	<!DOCTYPE html>
<html class=" optml_no_js " lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Greek Police Hold Press Conference on Mt Olympus Drug Bust - The National Herald</title>
	<link rel="canonical" href="https://www.thenationalherald.com/greek-police-hold-press-conference-on-mt-olympus-drug-bust/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Greek Police Hold Press Conference on Mt Olympus Drug Bust - The National Herald" />
	<meta property="og:description" content="ATHENS &#8211; The Hellenic Police on Tuesday held a press conference to present the findings of an investigation that led&hellip; Continue reading Greek Police Hold Press Conference on Mt Olympus Drug Bust" />
	<meta property="og:url" content="https://www.thenationalherald.com/greek-police-hold-press-conference-on-mt-olympus-drug-bust/" />
	<meta property="og:site_name" content="The National Herald" />
	<meta property="article:publisher" content="https://www.facebook.com/TheNationalHerald/" />
	<meta property="article:published_time" content="2022-09-20T12:56:05+00:00" />
	<meta property="og:image" content="https://img.ekirikas.com/g4asyb4-cCCGuooU/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2020/03/5037247_15_0_type13265-1.jpg" />
	<meta property="og:image:width" content="865" />
	<meta property="og:image:height" content="540" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="akoutsogiannis" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NationalHerald" />
	<meta name="twitter:site" content="@NationalHerald" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="akoutsogiannis" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<script type='application/javascript'>console.log('PixelYourSite Free version 8.2.15');</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//img.ekirikas.com' />
<link rel='preconnect' href='https://img.ekirikas.com' />
<link rel="alternate" type="application/rss+xml" title="The National Herald &raquo; Feed" href="https://www.thenationalherald.com/feed/" />
<link rel="alternate" type="text/calendar" title="The National Herald &raquo; iCal Feed" href="https://www.thenationalherald.com/events/?ical=1" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thenationalherald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script>function cpLoadCSS(e,t,n){"use strict";var i=window.document.createElement("link"),o=t||window.document.getElementsByTagName("script")[0];return i.rel="stylesheet",i.href=e,i.media="only x",o.parentNode.insertBefore(i,o),setTimeout(function(){i.media=n||"all"}),i}</script><style>.cp-popup-container .cpro-overlay,.cp-popup-container .cp-popup-wrapper{opacity:0;visibility:hidden;display:none}</style><style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thenationalherald.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.thenationalherald.com/wp-includes/css/dashicons.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.thenationalherald.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' media='all' />
<link rel='stylesheet' id='templately-editor-css'  href='https://www.thenationalherald.com/wp-content/plugins/templately/assets/css/editor.css?ver=1.3.1' media='all' />
<script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://www.thenationalherald.com/wp-content/plugins/convertpro/assets/modules/css/cp-popup.min.css?ver=1.7.4', 0, 'all'); } }); </script>
<link rel='stylesheet' id='flexslidercss-css'  href='https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.7.2/flexslider.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='fontawasome-css'  href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='wpdocs-bootstrap-style-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.2/css/bootstrap.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://www.thenationalherald.com/wp-content/themes/tnhenglish/style.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='category-css'  href='https://www.thenationalherald.com/wp-content/themes/tnhenglish/css/category.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='calandar-css'  href='https://cdnjs.cloudflare.com/ajax/libs/material-design-icons/3.0.1/iconfont/material-icons.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='select2css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.1/css/select2.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='custom-theme-css-css'  href='https://www.thenationalherald.com/wp-content/themes/tnhenglish/css/custom.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='twenty-twenty-one-style-css'  href='https://www.thenationalherald.com/wp-content/themes/twentytwentyone/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='twenty-twenty-one-print-style-css'  href='https://www.thenationalherald.com/wp-content/themes/twentytwentyone/assets/css/print.css?ver=1.0.0' media='print' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.thenationalherald.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.thenationalherald.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.6.3' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.thenationalherald.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.3' media='all' />
<link rel='stylesheet' id='elementor-post-5-css'  href='https://www.thenationalherald.com/wp-content/uploads/elementor/css/post-5.css?ver=1660773529' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.thenationalherald.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.5.2' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.thenationalherald.com/wp-content/uploads/elementor/css/global.css?ver=1660773530' media='all' />
<link rel='stylesheet' id='elementor-post-1227-css'  href='https://www.thenationalherald.com/wp-content/uploads/elementor/css/post-1227.css?ver=1660773616' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.thenationalherald.com/wp-content/plugins/newsletter/style.css?ver=7.5.3' media='all' />
<style id='optm_lazyload_noscript_style-inline-css'>
html.optml_no_js img[data-opt-src] { display: none !important; } 
 html .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded),
html .elementor-section > .elementor-background-overlay:not(.optml-bg-lazyloaded),
html .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded),
html .elementor-widget-container:not(.optml-bg-lazyloaded),
html .elementor-background-slideshow__slide__image:not(.optml-bg-lazyloaded) { background-image: none !important; } 
</style>
<link rel='stylesheet' id='eael-general-css'  href='https://www.thenationalherald.com/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/css/view/general.min.css?ver=5.2.4' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' media='all' />
<script src='https://www.thenationalherald.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.thenationalherald.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.7.2/jquery.flexslider.min.js?ver=6.0.2' id='flexsliderjs-js'></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.1/js/select2.min.js?ver=6.0.2' id='select2-js'></script>
<script src='https://www.thenationalherald.com/wp-content/themes/tnhenglish/js/custom-script.js?ver=6.0.2' id='custom-script-js'></script>
<script src='https://www.thenationalherald.com/wp-content/themes/tnhenglish/js/embedded.js?ver=6.0.2' id='embedded-script-js'></script>
<script id='my_ajax_script-js-extra'>
var myAjax = {"siteurl":"https:\/\/www.thenationalherald.com","ajaxurl":"https:\/\/www.thenationalherald.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.thenationalherald.com/wp-content/themes/tnhenglish/js/my_ajax_script.js?ver=6.0.2' id='my_ajax_script-js'></script>
<script src='https://www.thenationalherald.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=6.0.2' id='jquery-bind-first-js'></script>
<script src='https://www.thenationalherald.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script>
<script id='pys-js-extra'>
var pysOptions = {"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","eventID":"dbfebf88-5c0b-4a8f-b5e5-5e8710f6a629","pixelIds":["874922596557858"],"params":{"post_category":"Society, Greece","page_title":"Greek  Police Hold Press Conference on Mt Olympus Drug Bust","post_type":"post","post_id":344631,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.thenationalherald.com\/greek-police-hold-press-conference-on-mt-olympus-drug-bust\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","eventID":"ee251c81-ccd4-419f-b92a-b56434966288","pixelIds":["874922596557858"],"params":{"event_action":"Form","page_title":"Greek  Police Hold Press Conference on Mt Olympus Drug Bust","post_type":"post","post_id":344631,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.thenationalherald.com\/greek-police-hold-press-conference-on-mt-olympus-drug-bust\/"},"e_id":"signal_form","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"eventID":"42225574-5c9d-437e-81ac-d418e95fd6c4","pixelIds":["874922596557858"],"params":{"event_action":"Download","page_title":"Greek  Police Hold Press Conference on Mt Olympus Drug Bust","post_type":"post","post_id":344631,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.thenationalherald.com\/greek-police-hold-press-conference-on-mt-olympus-drug-bust\/"},"e_id":"signal_download","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","eventID":"df4aedf8-90a4-4250-8483-62c1babffe16","pixelIds":["874922596557858"],"params":{"event_action":"Comment","page_title":"Greek  Police Hold Press Conference on Mt Olympus Drug Bust","post_type":"post","post_id":344631,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.thenationalherald.com\/greek-police-hold-press-conference-on-mt-olympus-drug-bust\/"},"e_id":"signal_comment","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["874922596557858"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":344631,"content_name":"Greek  Police Hold Press Conference on Mt Olympus Drug Bust","categories":"Society, Greece","tags":"Greek American Newspaper, Greek Diaspora, Greek News, Greek Diaspora News, Greek American News, Hellenic News, Greece, Hellene, Hellenic Culture, Greek Lifestyle, Breaking News, Greek Culture, Greek Top Stories, Greek People, Greek Journalism, Greece News, Greek, Greek Newspaper"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":true,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.thenationalherald.com","ajaxUrl":"https:\/\/www.thenationalherald.com\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};
</script>
<script src='https://www.thenationalherald.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=8.2.15' id='pys-js'></script>
<script id='optml-print-js-after'>
			(function(w, d){
					w.addEventListener("beforeprint", function(){
						let images = d.getElementsByTagName( "img" );
							for (let img of images) {
								if ( !img.dataset.optSrc) {
									continue;
								}
								img.src = img.dataset.optSrc;
								delete img.dataset.optSrc;
							}
					});
			
			}(window, document));
								 
</script>
<link rel="https://api.w.org/" href="https://www.thenationalherald.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thenationalherald.com/wp-json/wp/v2/posts/344631" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thenationalherald.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thenationalherald.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.thenationalherald.com/?p=344631' />
<link rel="alternate" type="application/json+oembed" href="https://www.thenationalherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenationalherald.com%2Fgreek-police-hold-press-conference-on-mt-olympus-drug-bust%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thenationalherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thenationalherald.com%2Fgreek-police-hold-press-conference-on-mt-olympus-drug-bust%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:125px; height:100%; max-height:125px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.thenationalherald.com"><link rel="alternate" href="https://www.thenationalherald.com/wp-json/tribe/events/v1/" />
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '9cb8acc5ad';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.thenationalherald.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		   <meta name="facebook-domain-verification" content="1h9tpy2c8iperyje0m8fdqdqkaptlt" />
   <!-- Global site tag (gtag.js) - Google Analytics -->
   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1158917-4"></script>
   <script>
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());

   gtag('config', 'UA-1158917-4');
   </script>
   <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6817000450294678" crossorigin="anonymous"></script>
   <div class="model-video">
      <div class="video-model-inner">
         <div class="video-model-content">
            <div class="video-model-body">
                              <iframe id="video-model-video" width="727" height="409" src="https://www.youtube.com/embed/LaFtAcIrGWA" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
            </div>
            <div class="close-btn">x</div>
         </div>
      </div>
   </div> 	<script>
		!function(f,b,e,v,n,t,s) {
			if(f.fbq)return;n=f.fbq=function(){
				n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)
			};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)
		}
		(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '874922596557858'); 
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" src="https://www.facebook.com/tr?id=874922596557858&ev=PageView &noscript=1"/>
	</noscript>
    	<script>
	!function(e,t,n,s,u,a){
		e.twq||(s=e.twq=function(){
			s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='https://static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))
	}
	(window,document,'script');
	twq('config','obojx');
	</script>
	<meta name="generator" content="Optimole 3.2.1">
		<style type="text/css">
			img[data-opt-src]:not([data-opt-lazy-loaded]) {
				transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
				-webkit-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
				-moz-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
				-o-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
			}
			img[data-opt-src]:not([data-opt-lazy-loaded]) {
					opacity: .75;
					-webkit-filter: blur(8px);
					-moz-filter: blur(8px);
					-o-filter: blur(8px);
					-ms-filter: blur(8px);
					filter: blur(8px);
					transform: scale(1.04);
					animation: 0.1s ease-in;
					-webkit-transform: translate3d(0, 0, 0);
			}
			/** optmliframelazyloadplaceholder */
		</style>
		<script type="application/javascript">
					document.documentElement.className = document.documentElement.className.replace(/\boptml_no_js\b/g, "");
						(function(w, d){
							var b = d.getElementsByTagName("head")[0];
							var s = d.createElement("script");
							var v = ("IntersectionObserver" in w && "isIntersecting" in w.IntersectionObserverEntry.prototype) ? "_no_poly" : "";
							s.async = true;
							s.src = "https://img.ekirikas.com/js-lib/v2/latest/optimole_lib" + v  + ".min.js";
							b.appendChild(s);
							w.optimoleData = {
								lazyloadOnly: "optimole-lazy-only",
								backgroundReplaceClasses: [],
								nativeLazyload : false,
								scalingDisabled: false,
								watchClasses: [],
								backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"], .elementor-widget-container, .elementor-background-slideshow__slide__image",
								network_optimizations: false,
								ignoreDpr: true,
								quality: 0
							}
						}(window, document));
					document.addEventListener( "DOMContentLoaded", function() {
																		
																		if ( "loading" in HTMLImageElement.prototype && Object.prototype.hasOwnProperty.call( optimoleData, "nativeLazyload" ) && optimoleData.nativeLazyload === true ) {
																			const images = document.querySelectorAll('img[loading="lazy"]');
																					images.forEach( function (img) {
																						if ( !img.dataset.optSrc) {
																							return;
																						}
																						img.src = img.dataset.optSrc;
																						delete img.dataset.optSrc;
																					 });
																		}
																	} );
		</script><link rel="icon" href="https://img.ekirikas.com/g4asyb4-UgbjvThZ/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/07/monogram-1.svg" sizes="32x32" />
<link rel="icon" href="https://img.ekirikas.com/g4asyb4-UgbjvThZ/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/07/monogram-1.svg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://img.ekirikas.com/g4asyb4-UgbjvThZ/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/07/monogram-1.svg" />
<meta name="msapplication-TileImage" content="https://img.ekirikas.com/g4asyb4-UgbjvThZ/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/07/monogram-1.svg" />

<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="The National Herald"/>
  <meta property="og:title" content="Greek Police Hold Press Conference on Mt Olympus Drug Bust"/>
  <meta property="og:url" content="https://www.thenationalherald.com/greek-police-hold-press-conference-on-mt-olympus-drug-bust/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="ATHENS - The Hellenic Police on Tuesday held a press conference to present the findings of an investigation that led to the discovery of three giant cannabis plantations hidden in a remote region of Mount Olympus and the arrest of two foreign nationals, aged 31 and 47 years old, respectively.

The"/>
  <meta property="og:image" content="https://img.ekirikas.com/g4asyb4-cCCGuooU/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2020/03/5037247_15_0_type13265-1.jpg"/>
  <meta property="og:image:url" content="https://img.ekirikas.com/g4asyb4-cCCGuooU/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2020/03/5037247_15_0_type13265-1.jpg"/>
  <meta property="og:image:secure_url" content="https://img.ekirikas.com/g4asyb4-cCCGuooU/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2020/03/5037247_15_0_type13265-1.jpg"/>
  <meta property="article:published_time" content="2022-09-20T08:56:05-04:00"/>
  <meta property="article:modified_time" content="2022-09-20T08:56:05-04:00" />
  <meta property="og:updated_time" content="2022-09-20T08:56:05-04:00" />
  <meta property="article:section" content="Society"/>
  <meta property="article:section" content="Greece"/>
  <meta property="article:publisher" content="https://www.facebook.com/TheNationalHerald/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Greek Police Hold Press Conference on Mt Olympus Drug Bust"/>
  <meta name="twitter:url" content="https://www.thenationalherald.com/greek-police-hold-press-conference-on-mt-olympus-drug-bust/"/>
  <meta name="twitter:description" content="ATHENS - The Hellenic Police on Tuesday held a press conference to present the findings of an investigation that led to the discovery of three giant cannabis plantations hidden in a remote region of Mount Olympus and the arrest of two foreign nationals, aged 31 and 47 years old, respectively.

The"/>
  <meta name="twitter:image" content="https://img.ekirikas.com/g4asyb4-cCCGuooU/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2020/03/5037247_15_0_type13265-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@NationalHerald"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.thenationalherald.com/greek-police-hold-press-conference-on-mt-olympus-drug-bust/"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
</head>
<body class="post-template-default single single-post postid-344631 single-format-standard wp-custom-logo wp-embed-responsive tribe-no-js tribe-theme-parent-twentytwentyone tribe-theme-child-tnhenglish is-light-theme no-js singular has-main-navigation elementor-default elementor-kit-5">

		<div data-elementor-type="header" data-elementor-id="32" class="elementor elementor-32 elementor-location-header">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-805a20f elementor-section-full_width main-header elementor-section-height-default elementor-section-height-default" data-id="805a20f" data-element_type="section" id="header-sec">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ba4061a" data-id="ba4061a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ce20b9e elementor-widget elementor-widget-shortcode" data-id="ce20b9e" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><header>
         <div class="header-wrapper">
            <div class="nav-bar-header position-relative">
               <div class="nav-bar-header-inner">
                  <div class="header-top">
                     <div class="container">
                        <div class="header-inner align-items-center">
                           <div class="left-header">
                              <ul class="mega-menu">
                                 <li>
                                    <div class="menu-btn">
                                       <button class="btn p-0" type="button" id="tooglebar">
                                                <span class="navbar-toggler-icon"></span>
                                                <span class="navbar-toggler-icon"></span>
                                                <span class="navbar-toggler-icon"></span>
                                            </button>
                                            <span>MENU</span>
                                    </div>
                                     </li>
                                      <li><a target="_bank" href="https://www.ekirikas.com/">ΕΛΛΗΝΙΚΗ ΕΚΔΟΣΗ</a></li>
                              </ul>
                           </div>
                           <div class="mid-header">
                              <div class="logo-center">
                                 <a href="https://www.thenationalherald.com">
                                 <img src="https://tnhenglish.s3.amazonaws.com/wp-content/uploads/2021/10/logo-tnheng.png" class="img-fluid" class="img-fluid" />
                                 </a>
                              </div>
                           </div>
                           <div class="right-header">
                              <ul class="mega-menu text-right">
                                 <li class="login-menu1"><a href="https://www.thenationalherald.com/direction/">Site Tour</a></li>
                                 <li class="login-menu2"><a href="javascript:void(0)">Log In</a></li>
                                 <li class="login-menu3"><a href="https://www.thenationalherald.com/zip-code/">Subscribe</a></li>
                                 </ul>
                           </div>
                        </div>
                     </div>
                  </div>
                  <div class="submenu" id="megamenu">
                        <div class="container">
                           <div class="row">
                           <div class="col-12 col-lg-12">
                              <div class="logo-center text-center poplogo-menu">
                                 <img src="https://tnhenglish.s3.amazonaws.com/wp-content/uploads/2021/10/logo-tnheng.png" class="img-fluid" />
                              </div>
                           </div>
                        </div>
                        <div class="search-wrapper">
                           <div class="search-ltext">
                              <a target="_blank" href="https://www.ekirikas.com/">ΕΛΛΗΝΙΚΑ</a>
                           </div>
                           <div class="search-rtext">
                              <a href="https://www.thenationalherald.com/daily-briefing/" class="underline">DAILY BRIEFING</a>
                           </div>
                           <div class="search-outer">
                              <form method="get" action="https://www.thenationalherald.com">
                              <input placeholder="Search" type="text" value="" name="s" id="s" />
                              <div class="search-button">
                                 <img decoding=async  src="https://img.ekirikas.com/g4asyb4-2lP0MfbF/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/02/search.png" class="img-fluid">
                              </div>
                              </form>
                           </div>
                        </div>
                        <div class="desktop-mega-menu">
                        <div class="desktop-menu">
                           <div class="menu-padding">
                              <div class="menu-items">
                                 <div class="menu-item">
                                    <div class="menu-sub-link">
                                       <strong><a href="/category/community/">Community</a></strong>
                                       <div class="sub-menu">
                                          <ul class="list-inline"><li><a target="" href="https://www.thenationalherald.com/category/community/united-states/" title="United States">United States</a></li><li><a target="" href="https://www.thenationalherald.com/category/community/worldwide/" title="Worldwide">Worldwide</a></li><li><a target="" href="https://www.thenationalherald.com/category/community/church/" title="Church">Church</a></li><li><a target="" href="https://www.thenationalherald.com/category/community/general-news/" title="General News">General News</a></li><li><a target="" href="https://www.thenationalherald.com/category/community/funerals-community/" title="Funerals">Funerals</a></li><li><a target="" href="https://www.thenationalherald.com/category/community/memorials-community/" title="Memorials">Memorials</a></li>
                                          </ul>
                                       </div>
                                    </div>
                                 </div>
                                 <div class="menu-item">
                                    <div class="menu-sub-link">
                                       <strong><a href="/category/opinions/">Opinions</a></strong>
                                       <div class="sub-menu">
                                          <ul class="list-inline">
                                             <li><a target="" href="https://www.thenationalherald.com/category/opinions/editorial/" title="Editorial">Editorial</a></li><li><a target="" href="https://www.thenationalherald.com/category/opinions/columnists/" title="Columnists">Columnists</a></li><li><a target="" href="https://www.thenationalherald.com/category/opinions/letter-to-editor/" title="Letter to Editor">Letter to Editor</a></li><li><a target="" href="https://www.thenationalherald.com/category/opinions/dear-stavroula/" title="Dear Stavroula">Dear Stavroula</a></li><li><a target="" href="https://www.thenationalherald.com/category/opinions/guest-viewpoints/" title="Guest Viewpoints">Guest Viewpoints</a></li>
                                          </ul>
                                       </div>
                                    </div>
                                 </div>
                                 <div class="menu-item">
                                    <div class="menu-sub-link">
                                       <strong><a href="/category/greece/">Greece</a></strong>
                                       <div class="sub-menu">
                                          <ul class="list-inline">
                                             <li><a target="" href="https://www.thenationalherald.com/category/greece/politics-greece/" title="Politics">Politics</a></li><li><a target="" href="https://www.thenationalherald.com/category/greece/economy/" title="Economy">Economy</a></li><li><a target="" href="https://www.thenationalherald.com/category/greece/society/" title="Society">Society</a></li><li><a target="" href="https://www.thenationalherald.com/category/greece/sciences/" title="Sciences">Sciences</a></li>
                                          </ul>
                                       </div>
                                    </div>
                                 </div>
                                 <div class="menu-item">
                                    <div class="menu-sub-link">
                                       <strong><a href="/category/usa/">USA</a></strong>
                                       <div class="sub-menu">
                                          <ul class="list-inline">
                                             <li><a target="" href="https://www.thenationalherald.com/category/usa/politics-usa/" title="Politics">Politics</a></li><li><a target="" href="https://www.thenationalherald.com/category/usa/economy-usa/" title="Economy">Economy</a></li><li><a target="" href="https://www.thenationalherald.com/category/usa/society-usa/" title="Society">Society</a></li><li><a target="" href="https://www.thenationalherald.com/category/usa/sciences-usa/" title="Sciences">Sciences</a></li>
                                          </ul>
                                       </div>
                                    </div>
                                 </div>
                                 <div class="menu-item">
                                    <div class="menu-sub-link">
                                       <strong><a href="/category/cyprus/">Cyprus<a/></strong>
                                       <div class="sub-menu">
                                          <ul class="list-inline">
                                             <li><a target="" href="https://www.thenationalherald.com/category/cyprus/politics-cyprus/" title="Politics">Politics</a></li><li><a target="" href="https://www.thenationalherald.com/category/cyprus/economy-cyprus/" title="Economy">Economy</a></li><li><a target="" href="https://www.thenationalherald.com/category/cyprus/society-cyprus/" title="Society">Society</a></li><li><a target="" href="https://www.thenationalherald.com/category/cyprus/sciences-cyprus/" title="Sciences">Sciences</a></li>
                                          </ul>
                                       </div>
                                    </div>
                                 </div>
                                 <div class="menu-item">
                                    <div class="menu-sub-link">
                                       <strong><a href="https://www.thenationalherald.com/about-us">About Us</a></strong>
                                       <div class="sub-menu">
                                          <ul class="list-inline">
                                             <li><a target="" href="https://www.thenationalherald.com/my-staff/" title="Staff">Staff</a></li><li><a target="" href="https://www.thenationalherald.com/about-us/" title="Our History">Our History</a></li><li><a target="_blank" href="https://www.aplos.com/aws/give/EthnikosKirixNationalHeraldFundation/general" title="Foundation">Foundation</a></li>
                                          </ul>
                                       </div>
                                    </div>
                                 </div>
                                 <div class="menu-item">
                                    <div class="menu-sub-link">
                                       <strong><a href="/category/community/church/">Church</a></strong>
                                       <div class="sub-menu">
                                          <ul class="list-inline">
                                             <li><a target="" href="https://www.thenationalherald.com/category/community/church/united-states-church/" title="United States">United States</a></li><li><a target="" href="https://www.thenationalherald.com/category/community/church/greece-church/" title="Greece">Greece</a></li><li><a target="" href="https://www.thenationalherald.com/category/community/church/world/" title="World">World</a></li>
                                          </ul>
                                       </div>
                                    </div>
                                 </div>
                                 <div class="menu-item">
                                    <div class="menu-sub-link">
                                       <strong><a href="/category/sports/">SPORTS</a></strong>
                                       <div class="sub-menu">
                                          <ul class="list-inline">
                                             <li><a target="" href="https://www.thenationalherald.com/category/sports/usa-sports/" title="USA">USA</a></li><li><a target="" href="https://www.thenationalherald.com/category/sports/community-sports/" title="Community">Community</a></li><li><a target="" href="https://www.thenationalherald.com/category/sports/greece-sports/" title="Greece">Greece</a></li><li><a target="" href="https://www.thenationalherald.com/category/sports/cyprus-sports/" title="Cyprus">Cyprus</a></li><li><a target="" href="https://www.thenationalherald.com/category/sports/international/" title="International">International</a></li>
                                          </ul>
                                       </div>
                                    </div>
                                 </div>
                                 <div class="menu-item">
                                    <div class="menu-sub-link">
                                       <strong><a href="/category/culture-arts/">Culture &amp; Arts</a></strong>
                                       <div class="sub-menu">
                                          <ul class="list-inline">
                                             <li><a target="" href="https://www.thenationalherald.com/category/culture-arts/cinema/" title="Cinema">Cinema</a></li><li><a target="" href="https://www.thenationalherald.com/category/culture-arts/arts/" title="Arts">Arts</a></li><li><a target="" href="https://www.thenationalherald.com/category/culture-arts/literature/" title="Literature">Literature</a></li><li><a target="" href="https://www.thenationalherald.com/category/culture-arts/music/" title="Music">Music</a></li><li><a target="" href="https://www.thenationalherald.com/category/culture-arts/culture-culture-arts/" title="Culture">Culture</a></li>
                                          </ul>
                                       </div>
                                    </div>
                                 </div>
                                 <div class="menu-item">
                                    <div class="menu-sub-link">
                                       <strong><a href="/category/food-travel/">FOOD &amp; TRAVEL</a></strong>
                                       <div class="sub-menu">
                                          <ul class="list-inline">
                                             <li><a target="" href="https://www.thenationalherald.com/category/food-travel/food/" title="Food">Food</a></li><li><a target="" href="https://www.thenationalherald.com/category/food-travel/wine-spirits/" title="Wine &amp; Spirits">Wine &amp; Spirits</a></li><li><a target="" href="https://www.thenationalherald.com/category/food-travel/travel/" title="Travel">Travel</a></li><li><a target="" href="https://www.thenationalherald.com/category/food-travel/tourism-food-travel/" title="Tourism">Tourism</a></li>
                                          </ul>
                                       </div>
                                    </div>
                                 </div>
                                 <div class="menu-item">
                                    <div class="menu-sub-link">
                                       <strong><a href="/category/category/health-science-2/">HEALTH &amp; SCIENCE</a></strong>
                                       <div class="sub-menu">
                                          <ul class="list-inline">
                                             <li><a target="" href="https://www.thenationalherald.com/category/health-science-2/coronavirus/" title="Coronavirus">Coronavirus</a></li><li><a target="" href="https://www.thenationalherald.com/category/health-science-2/health/" title="Health">Health</a></li><li><a target="" href="https://www.thenationalherald.com/category/health-science-2/science/" title="Science">Science</a></li>
                                          </ul>
                                       </div>
                                    </div>
                                 </div>
                                 <div class="menu-item">
                                    <div class="menu-sub-link">
                                       <strong><a href="/contact/">Contact</a></strong>
                                       <div class="sub-menu">
                                          <ul class="list-inline">
                                             <li><a target="" href="https://www.thenationalherald.com/submit-a-tip/" title="Submit a Tip">Submit a Tip</a></li><li><a target="" href="https://www.thenationalherald.com/contact/" title="Write to the Editor">Write to the Editor</a></li><li><a target="" href="https://www.thenationalherald.com/advertise-with-us/" title="Advertise with Us">Advertise with Us</a></li><li><a target="_blank" href="https://twitter.com/NationalHerald" title="Twitter">Twitter</a></li><li><a target="_blank" href="https://www.instagram.com/thenationalherald/" title="Instagram">Instagram</a></li>
                                          </ul>
                                       </div>
                                    </div>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <div class="archieve-outer"><div class="archieve-content">
                                       <a href="https://digital.olivesoftware.com/Olive/APA/Ekirikas/#panel=home"><p><b>Historical Archive</b></p></a>
                                       <p>Thanks to the Stavros Niarchos Foundation, our readers are able to explore our archives from 1915 and connect to their heritage and past.</p>
                                     </div><div class="archieve-content">
                                       <a href="https://www.thenationalherald.com/zip-code/"><p><b>Subscribe</b></p></a>
                                       <p>Discover the benefits of a subscription including access to exclusive content, events, and more!</p>
                                     </div><div class="archieve-content">
                                       <a href="http://shop.thenationalherald.com/" target="_blank"><p><b>Gift Shop</b></p></a>
                                       <p>Visit our e-store for all your special occasion gifts. More items coming!



</p>
                                     </div></div>
                     </div>
                     <div class="mobile-menu">
                        <div class="menu-padding">
                           <div class="menu-items">
                              <div class="menu-item">
                                 <div class="menu-sub-link">
                                    <div class="arrow"></div>
                                    <div class="mobile-sub-menu">
                                       <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="list-inline"><li id="menu-item-129119" class="strong-class menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129119"><a href="https://www.thenationalherald.com/category/community/">Community</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor"/></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor"/></svg></span><span class="screen-reader-text">Open menu</span></button>
<ul class="sub-menu">
	<li id="menu-item-56771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56771"><a href="https://www.thenationalherald.com/category/community/united-states/">United States</a></li>
	<li id="menu-item-56776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56776"><a href="https://www.thenationalherald.com/category/community/worldwide/">Worldwide</a></li>
	<li id="menu-item-56772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56772"><a href="https://www.thenationalherald.com/category/community/church/">Church</a></li>
	<li id="menu-item-56770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56770"><a href="https://www.thenationalherald.com/category/community/general-news/">General News</a></li>
	<li id="menu-item-56777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56777"><a href="https://www.thenationalherald.com/category/community/funerals-community/">Funerals</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56778"><a href="https://www.thenationalherald.com/category/community/memorials-community/">Memorials</a></li>
</ul>
</li>
<li id="menu-item-1935" class="strong-class menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1935"><a href="https://www.thenationalherald.com/category/opinions/">OPINIONS</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor"/></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor"/></svg></span><span class="screen-reader-text">Open menu</span></button>
<ul class="sub-menu">
	<li id="menu-item-252328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252328"><a href="https://www.thenationalherald.com/category/opinions/editorial/">Editorial</a></li>
	<li id="menu-item-252329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252329"><a href="https://www.thenationalherald.com/category/opinions/columnists/">Columnists</a></li>
	<li id="menu-item-252330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252330"><a href="https://www.thenationalherald.com/category/opinions/letter-to-editor/">Letter to Editor</a></li>
	<li id="menu-item-252331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252331"><a href="https://www.thenationalherald.com/category/opinions/dear-stavroula/">Dear Stavroula</a></li>
	<li id="menu-item-252332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252332"><a href="https://www.thenationalherald.com/category/opinions/guest-viewpoints/">Guest Viewpoints</a></li>
</ul>
</li>
<li id="menu-item-56784" class="strong-class menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56784"><a href="https://www.thenationalherald.com/category/greece/">Greece</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor"/></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor"/></svg></span><span class="screen-reader-text">Open menu</span></button>
<ul class="sub-menu">
	<li id="menu-item-56779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56779"><a href="https://www.thenationalherald.com/category/greece/politics-greece/">Politics</a></li>
	<li id="menu-item-56780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56780"><a href="https://www.thenationalherald.com/category/greece/economy/">Economy</a></li>
	<li id="menu-item-56781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56781"><a href="https://www.thenationalherald.com/category/greece/society/">Society</a></li>
	<li id="menu-item-56782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56782"><a href="https://www.thenationalherald.com/category/greece/sciences/">Sciences</a></li>
</ul>
</li>
<li id="menu-item-352" class="strong-class menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-352"><a href="https://www.thenationalherald.com/category/usa/">USA</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor"/></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor"/></svg></span><span class="screen-reader-text">Open menu</span></button>
<ul class="sub-menu">
	<li id="menu-item-353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353"><a href="https://www.thenationalherald.com/category/usa/politics-usa/">Politics</a></li>
	<li id="menu-item-56769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56769"><a href="https://www.thenationalherald.com/category/usa/economy-usa/">Economy</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a href="https://www.thenationalherald.com/category/usa/society-usa/">Society</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356"><a href="https://www.thenationalherald.com/category/usa/sciences-usa/">Sciences</a></li>
</ul>
</li>
<li id="menu-item-357" class="strong-class menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-357"><a href="https://www.thenationalherald.com/category/cyprus/">CYPRUS</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor"/></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor"/></svg></span><span class="screen-reader-text">Open menu</span></button>
<ul class="sub-menu">
	<li id="menu-item-358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358"><a href="https://www.thenationalherald.com/category/cyprus/politics-cyprus/">Politics</a></li>
	<li id="menu-item-359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-359"><a href="https://www.thenationalherald.com/category/cyprus/economy-cyprus/">Economy</a></li>
	<li id="menu-item-56764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56764"><a href="https://www.thenationalherald.com/category/cyprus/society-cyprus/">Society</a></li>
	<li id="menu-item-56768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56768"><a href="https://www.thenationalherald.com/category/cyprus/sciences-cyprus/">Sciences</a></li>
</ul>
</li>
<li id="menu-item-251582" class="strong-class menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251582"><a href="https://www.thenationalherald.com/category/community/church/">CHURCH</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor"/></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor"/></svg></span><span class="screen-reader-text">Open menu</span></button>
<ul class="sub-menu">
	<li id="menu-item-251584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251584"><a href="https://www.thenationalherald.com/category/community/church/united-states-church/">United States</a></li>
	<li id="menu-item-251585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251585"><a href="https://www.thenationalherald.com/category/community/church/greece-church/">Greece</a></li>
	<li id="menu-item-252327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252327"><a href="https://www.thenationalherald.com/category/community/church/world/">World</a></li>
</ul>
</li>
<li id="menu-item-251588" class="strong-class menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251588"><a href="https://www.thenationalherald.com/category/sports/">SPORTS</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor"/></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor"/></svg></span><span class="screen-reader-text">Open menu</span></button>
<ul class="sub-menu">
	<li id="menu-item-252336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252336"><a href="https://www.thenationalherald.com/category/sports/usa-sports/">USA</a></li>
	<li id="menu-item-252321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252321"><a href="https://www.thenationalherald.com/category/sports/community-sports/">Community</a></li>
	<li id="menu-item-252320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252320"><a href="https://www.thenationalherald.com/category/sports/greece-sports/">Greece</a></li>
	<li id="menu-item-252319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252319"><a href="https://www.thenationalherald.com/category/sports/cyprus-sports/">Cyprus</a></li>
	<li id="menu-item-252326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252326"><a href="https://www.thenationalherald.com/category/sports/international/">International</a></li>
</ul>
</li>
<li id="menu-item-251595" class="strong-class menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251595"><a href="https://www.thenationalherald.com/category/culture-arts/">CULTURE &#038; ARTS</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor"/></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor"/></svg></span><span class="screen-reader-text">Open menu</span></button>
<ul class="sub-menu">
	<li id="menu-item-252303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252303"><a href="https://www.thenationalherald.com/category/culture-arts/cinema/">Cinema</a></li>
	<li id="menu-item-252305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252305"><a href="https://www.thenationalherald.com/category/culture-arts/arts/">Arts</a></li>
	<li id="menu-item-252304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252304"><a href="https://www.thenationalherald.com/category/culture-arts/literature/">Literature</a></li>
	<li id="menu-item-252306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252306"><a href="https://www.thenationalherald.com/category/culture-arts/music/">Music</a></li>
	<li id="menu-item-252316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252316"><a href="https://www.thenationalherald.com/category/culture-arts/culture-culture-arts/">Culture</a></li>
</ul>
</li>
<li id="menu-item-251606" class="strong-class menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251606"><a href="https://www.thenationalherald.com/category/food-travel/">FOOD &#038; TRAVEL</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor"/></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor"/></svg></span><span class="screen-reader-text">Open menu</span></button>
<ul class="sub-menu">
	<li id="menu-item-252299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252299"><a href="https://www.thenationalherald.com/category/food-travel/food/">Food</a></li>
	<li id="menu-item-252300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252300"><a href="https://www.thenationalherald.com/category/food-travel/wine-spirits/">Wine &amp; Spirits</a></li>
	<li id="menu-item-252301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252301"><a href="https://www.thenationalherald.com/category/food-travel/travel/">Travel</a></li>
	<li id="menu-item-252302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252302"><a href="https://www.thenationalherald.com/category/food-travel/tourism-food-travel/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-251615" class="strong-class menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251615"><a href="https://www.thenationalherald.com/category/category/health-science-2/">HEALTH &#038; SCIENCE</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor"/></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor"/></svg></span><span class="screen-reader-text">Open menu</span></button>
<ul class="sub-menu">
	<li id="menu-item-252296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252296"><a href="https://www.thenationalherald.com/category/health-science-2/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-252297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252297"><a href="https://www.thenationalherald.com/category/health-science-2/health/">Health</a></li>
	<li id="menu-item-252298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252298"><a href="https://www.thenationalherald.com/category/health-science-2/science/">Science</a></li>
</ul>
</li>
<li id="menu-item-251623" class="strong-class menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251623"><a href="https://www.thenationalherald.com/about-page/">ABOUT US</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor"/></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor"/></svg></span><span class="screen-reader-text">Open menu</span></button>
<ul class="sub-menu">
	<li id="menu-item-363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a href="https://www.thenationalherald.com/about-page/#our-staffs">Staff</a></li>
	<li id="menu-item-251590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251590"><a href="https://www.thenationalherald.com/about-page/">Our History</a></li>
	<li id="menu-item-365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365"><a target="_blank" rel="noopener" href="https://www.aplos.com/aws/give/EthnikosKirixNationalHeraldFundation/general">Foundation</a></li>
</ul>
</li>
<li id="menu-item-251625" class="strong-class menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251625"><a href="https://www.thenationalherald.com/contact/">CONTACT</a><button class="sub-menu-toggle" aria-expanded="false" onClick="twentytwentyoneExpandSubMenu(this)"><span class="icon-plus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 11.2h-5.2V6h-1.6v5.2H6v1.6h5.2V18h1.6v-5.2H18z" fill="currentColor"/></svg></span><span class="icon-minus"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 11h12v2H6z" fill="currentColor"/></svg></span><span class="screen-reader-text">Open menu</span></button>
<ul class="sub-menu">
	<li id="menu-item-251626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251626"><a href="https://www.thenationalherald.com/submit-a-tip/">Submit a Tip</a></li>
	<li id="menu-item-251634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251634"><a href="https://www.thenationalherald.com/contact/">Write to the Editor</a></li>
	<li id="menu-item-251629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251629"><a href="https://www.thenationalherald.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-251631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251631"><a target="_blank" rel="noopener" href="https://twitter.com/NationalHerald">Twitter</a></li>
	<li id="menu-item-251632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251632"><a target="_blank" rel="noopener" href="https://www.instagram.com/thenationalherald/">Instagram</a></li>
</ul>
</li>
<li id="menu-item-252282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252282"><a href="https://www.thenationalherald.com/category/classifieds/">CLASSIFIEDS</a></li>
<li id="menu-item-252283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252283"><a href="https://www.thenationalherald.com/newspaper/">ARCHIVES &#038; SPECIALS</a></li>
</ul></div>                                       
                                    </div>
                                 </div>
                              </div>                              
                           </div>
                        </div>
                     </div>
                        </div>
                         <div class="subscribe-outer">
                           <a href="https://www.thenationalherald.com/zip-code/"><p>Subscribe here</p></a>
                         </div>
                      </div>
               </div>
            </div>
            <div class="navigation-bottom">
               <div class="container">
                  <div class="middle-header">
                     <div class="row align-items-center">
                        <div class="col-12 col-sm-2 col-lg-2">
                           <div class="brief-content text-center"><p><b>September 20, 2022</b></p>
                              <p><a href="https://www.thenationalherald.com/daily-briefing/" class="underline">DAILY BRIEFING</a></p>
                              <p><a href="https://www.thenationalherald.com/newspapers/september-2022-week-3/" class="underline">This Week’s Paper</a></p>
                           </div>
                        </div>
                        <div class="col-12 col-sm-8 col-lg-8">
                           <div class="logo-center text-center">
                           <a href="https://www.thenationalherald.com">
                              <img src="https://tnhenglish.s3.amazonaws.com/wp-content/uploads/2021/10/logo-tnheng.png" class="img-fluid" />
                              
                              </a>
                           </div>
                        </div>
                        <div class="col-12 col-sm-2 col-lg-2">
                           <div class="brief-content text-center">
                              <p>
                              <b><span class="underline">€1 EUR <img decoding=async  src="https://img.ekirikas.com/g4asyb4-6jWhAhk1/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/text-arrow.png" alt="">$1 USD</span></b></p>
                              <p>NYC ºF</p>
                              <p>ATHENS ºF</p>
                           </div>
                        </div>
                     </div>
                  </div>
                  <div class="bottom-header">
                     <ul class="btm-menu list-unstyled">
                     <li style="display:none">
                        <div class="mono-image">
                        <a href="https://www.thenationalherald.com">
                           <img src="https://tnhenglish.s3.amazonaws.com/wp-content/uploads/2021/11/tnh.png">
                           </a>
                        </div>
                        <div class="menu-btn">
                           <button class="btn p-0" type="button" id="tooglebar">
                            <span class="navbar-toggler-icon"></span>
                            <span class="navbar-toggler-icon"></span>
                            <span class="navbar-toggler-icon"></span>
                          </button> 
                        </div>
                     </li>
                           <li><a target="" href="https://www.thenationalherald.com/category/community/" title="Community">Community</a></li>
                           <li><a target="" href="https://www.thenationalherald.com/category/opinions/" title="Opinions">Opinions</a></li>
                           <li><a target="" href="https://www.thenationalherald.com/category/greece/" title="Greece">Greece</a></li>
                           <li><a target="" href="https://www.thenationalherald.com/category/usa/" title="USA">USA</a></li>
                           <li><a target="" href="https://www.thenationalherald.com/category/cyprus/" title="Cyprus">Cyprus</a></li>
                           <li><a target="" href="https://www.thenationalherald.com/category/sports/" title="Sports">Sports</a></li>
                           <li><a target="" href="https://www.thenationalherald.com/category/health-science-2/" title="Health & Science">Health & Science</a></li>
                           <li><a target="" href="https://www.thenationalherald.com/category/food-travel/" title="Food & Travel">Food & Travel</a></li>
                           <li><a target="" href="https://www.thenationalherald.com/category/culture-arts/" title="Culture & Arts">Culture & Arts</a></li>
                           <li><a target="" href="https://www.thenationalherald.com/category/classifieds/" title="Classifieds">Classifieds</a></li>
                           <li><a target="" href="https://www.thenationalherald.com/newspaper/" title="Archives & Specials">Archives & Specials</a></li><li><div class="search-wrapper">
                           <div class="search-outer">
                              <form method="get" action="https://www.thenationalherald.com/">
                              <input placeholder="Search" type="text" value="" name="s" id="s" />
                              <div class="search-button">
                                 <img decoding=async  src="https://img.ekirikas.com/g4asyb4-2lP0MfbF/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/02/search.png" class="img-fluid">
                              </div>
                              </form>
                           </div>
                        </div></li>
                     </ul>
                  </div>
               </div>
            </div>
         </div>
      </header> </div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<section class="main-outer-sec">
	<div class="container">
		<div class="row py-5 justify-content-center">
			<div class="leftside-add">
				
								<!-- AdGlare Ad Server: TNH - Single Page - Right Sidebar -->
				<span id=zone620843964></span>
				<script>
					(function(r,d,u) {
						var s = d.createElement(r); s.async = true;
						u += '&cb=' + Date.now() + Math.random();       
						s.src = u; var n = d.getElementsByTagName(r)[0];
						n.parentNode.insertBefore(s, n);
					})('script',document,'//engine.ekirikas.com/?620843964');
				</script>
			
			</div>
			<div class="category-top-outer">
											<div class="single-inner">
								<h2 class="basic-section-title">Society</h2>
							</div>
							<div id="post-344631">
								<header class="singular-header alignwide">
									<h2>Greek  Police Hold Press Conference on Mt Olympus Drug Bust</h2>
								</header>
								<div class="author-bio-outer">
									<div class="author-left">
										<div class="default-date">
											September 20, 2022										</div><!-- .entry-footer -->
																		 
												<div class="author-name"><a href="https://www.thenationalherald.com/my-staff-details/?author=view-post&auth_id=130380">By Athens News Agency</a></div>								
									</div>
									<div class="social-icon">
																						<div class="horizontal"><a href="javascript:void(0);" class="article-login-pop" data-userid="" data-postid="344631"><img src="https://d1wawsne6i1tm9.cloudfront.net/wp-content/uploads/2021/11/bookmark-1.png"/></a></div>			
										<a title="Click to share this post on Twitter" href="http://twitter.com/intent/tweet?text=Greek  Police Hold Press Conference on Mt Olympus Drug Bust&url=https://www.thenationalherald.com/greek-police-hold-press-conference-on-mt-olympus-drug-bust/" target="_blank" rel="noopener noreferrer">
											<img title="twitter sharing button" src="https://d1wawsne6i1tm9.cloudfront.net/wp-content/uploads/2021/11/twitter.png" alt="twitter" />
										</a>	
										<a href="https://www.facebook.com/sharer?u=https://www.thenationalherald.com/greek-police-hold-press-conference-on-mt-olympus-drug-bust/?&t=Greek  Police Hold Press Conference on Mt Olympus Drug Bust" target="_blank" rel="noopener noreferrer">
											<img src="https://d1wawsne6i1tm9.cloudfront.net/wp-content/uploads/2021/11/facebook.png" />
										</a>
										<a href="http://pinterest.com/pin/create/button/?url=https://www.thenationalherald.com/greek-police-hold-press-conference-on-mt-olympus-drug-bust/&t=Greek  Police Hold Press Conference on Mt Olympus Drug Bust" onClick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Pinterest">
											<img src="https://d1wawsne6i1tm9.cloudfront.net/wp-content/uploads/2021/11/pintrest.png" />
										</a>
									</div>
								</div>
																<div class="single-featured-wrap text-center">
									<div class="single-featured main-post-featured">
										<img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-cCCGuooU/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2020/03/5037247_15_0_type13265-1.jpg"  src="https://img.ekirikas.com/g4asyb4-cCCGuooU/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2020/03/5037247_15_0_type13265-1.jpg" title="(Photo by Eurokinissi/ Michalis Karagiannis)" alt="(Photo by Eurokinissi/ Michalis Karagiannis)"><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-cCCGuooU/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2020/03/5037247_15_0_type13265-1.jpg" title="(Photo by Eurokinissi/ Michalis Karagiannis)" alt="(Photo by Eurokinissi/ Michalis Karagiannis)"></noscript>
										<div class="photo-credit">(Photo by Eurokinissi/ Michalis Karagiannis)</div>
									</div>
																	</div>
							</div> 
							<div class="single-main-content">
								<p>ATHENS &#8211; The Hellenic Police on Tuesday held a press conference to present the findings of an investigation that led to the discovery of three giant cannabis plantations hidden in a remote region of Mount Olympus and the arrest of two foreign nationals, aged 31 and 47 years old, respectively.</p>
<p>The illegal cannabis plantations, where more than 5,052 individual plants were found, were located on September 15 in Ano Skotina, in the Dion-Olympus municipality of Pieria.</p>
<p>The two men placed under arrest are accused of cultivating the plants and violating drugs laws. They were taken before a Katerini public prosecutor and referred to an examining magistrate.</p>
<p>In addition to using irrigation and fertilizers to grow the plants in a hard-to-spot location, the outfit also had an area for drying the plants for transport and distribution, makeshift living areas and other implements.</p>
<p>The police investigation that led to their discovery was initiated following a tip-off that an outfit was growing drugs on Mount Olympus, while the police operation involved roughly 120 officers who had to walk for 2.5 hours to reach the plantations.</p>
<p>The total harvest was estimated at 11 tonnes, with a street value of 30-40 million euros.</p>
<p>The illegal drugs were flown out with the assistance of fire brigade aircraft.</p>
<span class="cp-load-after-post"></span>							</div>
							<div class="author-bio-below">
								<div class="social-icon circle-left">
																				<div class="horizontal"><a href="javascript:void(0);" class="article-login-pop" data-userid="" data-postid="344631"><img src="https://d1wawsne6i1tm9.cloudfront.net/wp-content/uploads/2021/11/bookmark-1.png"/></a></div>									<a title="Click to share this post on Twitter" href="http://twitter.com/intent/tweet?text=Greek  Police Hold Press Conference on Mt Olympus Drug Bust&url=https://www.thenationalherald.com/greek-police-hold-press-conference-on-mt-olympus-drug-bust/" target="_blank" rel="noopener noreferrer">
										<img title="twitter sharing button" src="https://d1wawsne6i1tm9.cloudfront.net/wp-content/uploads/2021/11/twitter.png" alt="twitter sharing button" />
									</a>	
									<a href="https://www.facebook.com/sharer?u=https://www.thenationalherald.com/greek-police-hold-press-conference-on-mt-olympus-drug-bust/?&t=Greek  Police Hold Press Conference on Mt Olympus Drug Bust" target="_blank" rel="noopener noreferrer">
										<img src="https://d1wawsne6i1tm9.cloudfront.net/wp-content/uploads/2021/11/facebook.png" />
									</a>
									<a href="http://pinterest.com/pin/create/button/?url=https://www.thenationalherald.com/greek-police-hold-press-conference-on-mt-olympus-drug-bust/&t=Greek  Police Hold Press Conference on Mt Olympus Drug Bust" onClick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Pinterest">
										<img src="https://d1wawsne6i1tm9.cloudfront.net/wp-content/uploads/2021/11/pintrest.png" />
									</a>
								</div>
							</div>
							<!--<div class="writter-c">
									<div class="writter-name"><p class="by-details">By</p> </?php echo the_field('writter'); ?></div>
							</div>-->
																<div class="related-post-main">
							<h2 class="basic-section-title">RELATED</h2>
																	
														
									<div class="related-post-inner-main">
										<div class="herald">
																						<div class="subtitle">
												<a href="https://www.thenationalherald.com/category/greece/economy/">Economy</a>
											</div>
																						<div class="title-big">
												<a href="https://www.thenationalherald.com/athens-to-host-11th-arab-hellenic-economic-forum-on-october-25-26/" rel="bookmark" title="Athens to Host 11th Arab-Hellenic Economic Forum on October 25-26">Athens to Host 11th Arab-Hellenic Economic Forum on October 25-26												</a>
											</div>
											<p class="paper-txt">
												ATHENS - The 11th Arab-Hellenic Economic Forum is to be held in Athens on October 25-26 on the theme "Greece and the Arab World: Growing Ties".											</p>
										</div>
																			<div class="herald-image">
											<img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-0rgzDnV-/w:1568/h:1045/q:auto/https://www.thenationalherald.com/wp-content/uploads/2022/05/5612749.jpg"  src="https://img.ekirikas.com/g4asyb4-0rgzDnV-/w:1568/h:1045/q:eco/https://www.thenationalherald.com/wp-content/uploads/2022/05/5612749.jpg"><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-0rgzDnV-/w:1568/h:1045/q:auto/https://www.thenationalherald.com/wp-content/uploads/2022/05/5612749.jpg"></noscript>
										</div>
									</div>
																	
																		
									
									<div class="related-post-inner-outer">
										<div class="herald">
																						<div class="subtitle">
												<a href="https://www.thenationalherald.com/category/greece/politics-greece/">Politics</a>
											</div>
																						<div class="title20-small">
												<a href="https://www.thenationalherald.com/with-ceremonies-over-king-charles-iii-faces-biggest-task/" rel="bookmark" title="With Ceremonies over, King Charles III Faces Biggest Task">
													With Ceremonies over, King Charles III Faces Biggest Task												</a>
											</div>
											
										</div>
										
									</div>

																	
																		
									
									<div class="related-post-inner-outer">
										<div class="herald">
																						<div class="subtitle">
												<a href="https://www.thenationalherald.com/category/greece/economy/">Economy</a>
											</div>
																						<div class="title20-small">
												<a href="https://www.thenationalherald.com/german-gas-storage-over-90-full-despite-russian-supply-cuts/" rel="bookmark" title="German Gas Storage over 90% Full Despite Russian Supply Cuts">
													German Gas Storage over 90% Full Despite Russian Supply Cuts												</a>
											</div>
											
										</div>
										
									</div>

																	
															</div>					<div class="comment-sec">
											</div> 
			</div>	
			<div class="rightside-add">
				<!-- AdGlare Ad Server: TNH - Single Page - Right Sidebar -->
				<span id=zone620843964></span>
				<script>
					(function(r,d,u) {
						var s = d.createElement(r); s.async = true;
						u += '&cb=' + Date.now() + Math.random();       
						s.src = u; var n = d.getElementsByTagName(r)[0];
						n.parentNode.insertBefore(s, n);
					})('script',document,'//engine.ekirikas.com/?620843964');
				</script>
			</div>
			</div>
		</div>
		<div class="add-section">
			<div class="container">
				<a href="http://snfnostos.org/" target="_blank"><img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-NAtVXtxW/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2022/06/Banner_NH_Nostos_728x90.gif"  class="optimole-lazy-only"  src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%20100%%20100%%22%20width%3D%22100%%22%20height%3D%22100%%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" style="display: block;"/><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-NAtVXtxW/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2022/06/Banner_NH_Nostos_728x90.gif" style="display: block;"/></noscript></a>
				<!-- AdGlare Ad Server: TNH - Single Page - Middle - Full Row -->
<!-- 				<span id=zone456805123></span>
				<script>
					(function(r,d,u) {
						var s = d.createElement(r); s.async = true;
						u += '&cb=' + Date.now() + Math.random();       
						s.src = u; var n = d.getElementsByTagName(r)[0];
						n.parentNode.insertBefore(s, n);
					})('script',document,'//engine.ekirikas.com/?456805123');
				</script> -->
			</div>
		</div>
		<div class="container">
			<div class="top-story-sec">
				<div class="top-column">
					<h2 class="basic-section-title">Top Stories</h2>
									<div class="inner-single-post">
						 							         <div class="associations-media ">
								           	<div class="col-associations">
								           												        	<h5 class="subtitle">Columnists</h5>
										        								             	 
								               	<h4 class="title-small">
									               	<a class="login-session" href="https://www.thenationalherald.com/you-cant-have-it-both-ways/">
									             	You Can’t Have it Both Ways									                </a>
								            	</h4>

								                <div class="associations-excerpt">
													<p class="paper-txt">
														A pregnant woman was driving in the HOV lane near Dallas.													</p>
								                </div>
							            	</div>

							                <div class="associations-image">
								            	<a class="login-session" href="https://www.thenationalherald.com/you-cant-have-it-both-ways/">
								            		<img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-IyqKIvKS/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2022/07/AP22202033360834.jpg"  src="https://img.ekirikas.com/g4asyb4-IyqKIvKS/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2022/07/AP22202033360834.jpg"><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-IyqKIvKS/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2022/07/AP22202033360834.jpg"></noscript>
								            	</a>
								        	</div>
					               	 </div>
						    						     	 	<div class="associations-sub ">
								           	<div class="col-associations">
								           												        	<h5 class="subtitle">General News</h5>
										        								             	 

								               	<h4 class="title-mid">
									               	<a class="login-session" href="https://www.thenationalherald.com/greek-american-james-a-koshivos-21-killed-after-car-plunged-into-ocean/">
									             	Greek-American James A. Koshivos, 21, Killed after Car Plunged into Ocean									                </a>
								            	</h4>

								                <div class="associations-excerpt">
													<p class="paper-txt">
														FALMOUTH, MA – The police in Falmouth have identified the victim in an accident involving a car plunging into the ocean on February 20, NBC10 Boston reported.													</p>
								                </div>
							            	</div>
					               	 </div>
						    						     	 	<div class="associations-sub ">
								           	<div class="col-associations">
								           												        	<h5 class="subtitle">General News</h5>
										        								             	 

								               	<h4 class="title-mid">
									               	<a class="login-session" href="https://www.thenationalherald.com/meropi-kyriacou-honored-as-tnh-educator-of-the-year/">
									             	Meropi Kyriacou Honored as TNH Educator of the Year									                </a>
								            	</h4>

								                <div class="associations-excerpt">
													<p class="paper-txt">
														NEW YORK – Meropi Kyriacou, the new Principal of The Cathedral School in Manhattan, was honored as The National Herald’s Educator of the Year.													</p>
								                </div>
							            	</div>
					               	 </div>
						    						    		<div class="associations-media-last ">
								           	<div class="col-associations">
								           												        	<h5 class="subtitle">General News</h5>
										        								               	<h4 class="title20-small">
									               	<a class="login-session" href="https://www.thenationalherald.com/the-evzones-set-to-participate-in-the-philadelphia-greek-parade-march-20/">
									             	The Evzones Set to Participate in the Philadelphia Greek Parade March 20									                </a>
								            	</h4>
							            	</div>

							                <div class="associations-image">
								            	<a class="login-session" href="https://www.thenationalherald.com/the-evzones-set-to-participate-in-the-philadelphia-greek-parade-march-20/">
								            		<img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-Nz32pi1v/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2018/04/20170430_1436480_15_0_type13283.jpg"  src="https://img.ekirikas.com/g4asyb4-Nz32pi1v/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2018/04/20170430_1436480_15_0_type13283.jpg"><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-Nz32pi1v/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2018/04/20170430_1436480_15_0_type13283.jpg"></noscript>
								            	</a>
								        	</div>
					               	 </div>
						    							    		<div class="associations-media-last ">
								           	<div class="col-associations">
								           												        	<h5 class="subtitle">General News</h5>
										        								               	<h4 class="title20-small">
									               	<a class="login-session" href="https://www.thenationalherald.com/chris-economaki-dean-of-american-motorsports-journalism/">
									             	Chris Economaki: Dean of American Motorsports Journalism									                </a>
								            	</h4>
							            	</div>

							                <div class="associations-image">
								            	<a class="login-session" href="https://www.thenationalherald.com/chris-economaki-dean-of-american-motorsports-journalism/">
								            		<img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-F1xzVrVQ/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2022/02/zsdf.jpg"  src="https://img.ekirikas.com/g4asyb4-F1xzVrVQ/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2022/02/zsdf.jpg"><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-F1xzVrVQ/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2022/02/zsdf.jpg"></noscript>
								            	</a>
								        	</div>
					               	 </div>
						    						</div>
								</div>
				
							<!----------------------- video section ------------------------>
				 <div class="bottom-column">
				 <h2 class="basic-section-title">Video</h2>
				 					
					<div class="col-associations">
						<div class="video-wrap">							
							<!--div class="youtube" id="" src="https://img.ekirikas.com/g4asyb4-52B_qal1/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2022/09/AP22259797694231-1.jpg" style="width:600px; height:400px;"></div>
								<script type="text/javascript" src="https://www.thenationalherald.com/wp-content/themes/redefined/js/embedded.js?ver=5.6.2"></script-->
							<img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-52B_qal1/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2022/09/AP22259797694231-1.jpg"  src="https://img.ekirikas.com/g4asyb4-52B_qal1/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2022/09/AP22259797694231-1.jpg" alt="Kentucky School Shooter Seeks Parole in High-Stakes Hearing" /><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-52B_qal1/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2022/09/AP22259797694231-1.jpg" alt="Kentucky School Shooter Seeks Parole in High-Stakes Hearing" /></noscript>						</div> 
						<div class="text-align-center">
								<h4 class="title-small">
								<a class="login-session" href="https://www.thenationalherald.com/kentucky-school-shooter-seeks-parole-in-high-stakes-hearing/">
									Kentucky School Shooter Seeks Parole in High-Stakes Hearing								</a>
							</h4>
							<div class="associations-excerpt">
								<p class="paper-txt">
									PADUCAH, Ky. — A Kentucky man who killed three students and wounded five more in a school shooting 25 years ago will go before the state parole board on Tuesday in a high-stakes hearing that could see him released or denied the chance to ever leave prison.								</p>
							</div>
						</div>
					</div>
					
				</div>
			</div>
		</div>
</section>

<div class="askingsubscription" style="display: none;">
	<div class="inner-asking">
	<div class="close-popup"><img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"></noscript></div>
	<h3>Sign up for a subscription</h3>
	<p> Want to save this article? Get a subscription to access this feature and more! 	</p>
	<a href="https://www.thenationalherald.com/zip-code/">Subscribe </a>
	</div>
</div>
<script>
	// setTimeout(
	// 	function(){ 
	// 		jQuery(".cookie-bar.cookie-login-banner").fadeOut();
	// 	}, 5000
	// );
</script>
<!-- Subscribe Cookie -->
	<div class="cookie-bar article-cookie article-logins text-center" style="display: none;">
		<div id="contentcookie">
			<div class="cookiecolumn cookiecolumn-12">
				<div class="contentarea">
					<div class="logo">
						<a href="#"><img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-0SHUwlJp/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Mask-Group-1.png"  src="https://img.ekirikas.com/g4asyb4-0SHUwlJp/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2021/05/Mask-Group-1.png" /><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-0SHUwlJp/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Mask-Group-1.png" /></noscript></a>
					</div>
					<p>Want to save this article? Get a subscription to access this feature and more!</p>
					<div class="button-area">
						<a class="tnh_btn_def" href="https://www.thenationalherald.com/zip-code">Subscribe</a>
						<div><a href="#" id="user_login_pop" class="cookie-link">or Log In</a></div>
					</div>
					<button class="close-btns close-article-logins" id="closebtn"><img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"></noscript></button>
				</div>
			</div>
		</div>
	</div>
<!-- End Subscribe Cookie -->
		<div data-elementor-type="footer" data-elementor-id="1227" class="elementor elementor-1227 elementor-location-footer">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-91d988b footer-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="91d988b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cea12cf" data-id="cea12cf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-651f461 elementor-widget elementor-widget-html" data-id="651f461" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- AdGlare Ad Server: Footer Global -->
<span id=zone704435678></span>
<script>
    (function(r,d,u) {
        var s = d.createElement(r); s.async = true;
        u += '&cb=' + Date.now() + Math.random();       
        s.src = u; var n = d.getElementsByTagName(r)[0];
        n.parentNode.insertBefore(s, n);
    })('script',document,'//engine.ekirikas.com/?704435678');
</script>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-ed27c36 associations-items elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="ed27c36" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-36e3a82" data-id="36e3a82" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-537b5a0 elementor-widget elementor-widget-heading" data-id="537b5a0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.thenationalherald.com/newspaper/">Visit Our Archive</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-c10eef9 elementor-widget elementor-widget-text-editor" data-id="c10eef9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="font-weight: 400;">Explore articles from the past and connect to your heritage! </span></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-460fc53" data-id="460fc53" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ad99878 elementor-widget elementor-widget-heading" data-id="ad99878" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.thenationalherald.com/zip-code/">Subscribe Today</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-a7e8910 elementor-widget elementor-widget-text-editor" data-id="a7e8910" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="font-weight: 400;">Discover the benefits of a subscription including access to exclusive content, events, and more!</span></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7da1ed2" data-id="7da1ed2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f17b337 elementor-widget elementor-widget-heading" data-id="f17b337" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.thenationalherald.com/submit-a-tip/">Submit a Tip</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-dc3fa06 elementor-widget elementor-widget-text-editor" data-id="dc3fa06" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="font-weight: 400;">Have an idea for a story, or know of an event we should cover? We want to hear about it!</span></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c2a35f0 national-top elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c2a35f0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-934820d" data-id="934820d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-1176a11 nationl-history elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="1176a11" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-676962f" data-id="676962f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47f9de7 elementor-widget elementor-widget-html" data-id="47f9de7" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<img src="https://d1wawsne6i1tm9.cloudfront.net/wp-content/uploads/2021/11/tnh-footer.png">		</div>
				</div>
				<div class="elementor-element elementor-element-6178e4f elementor-widget elementor-widget-text-editor" data-id="6178e4f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><!--(figmeta)eyJmaWxlS2V5Ijoic0FOMjZmbzBLbDEwYlNtRUFUQTZ2QyIsInBhc3RlSUQiOjExNTA2MTIyOSwiZGF0YVR5cGUiOiJzY2VuZSJ9Cg==(/figmeta)--><!--(figma)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(/figma)--><a href="https://www.thenationalherald.com/">The National Herald</a> is the paper of record of the Greek Diaspora community. Through independent journalism, we bring news to generations of Greek-Americans, with stories on the individual, community and international level. Visit and support our 106 year-old sister publication <a href="https://www.ekirikas.com/">Εθνικός Κήρυξ</a>.</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-a4571c3 e-grid-align-left e-grid-align-mobile-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="a4571c3" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-animation-shrink elementor-repeater-item-c2ee5e2" href="https://www.instagram.com/thenationalherald/" target="_blank">
						<span class="elementor-screen-only"></span>
						<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:svgjs="http://svgjs.com/svgjs" width="512" height="512" x="0" y="0" viewBox="0 0 511 511.9" style="enable-background:new 0 0 512 512" xml:space="preserve" class=""><g transform="matrix(0.86,0,0,0.86,35.888945379257166,35.8328906917572)"><path xmlns="http://www.w3.org/2000/svg" d="m510.949219 150.5c-1.199219-27.199219-5.597657-45.898438-11.898438-62.101562-6.5-17.199219-16.5-32.597657-29.601562-45.398438-12.800781-13-28.300781-23.101562-45.300781-29.5-16.296876-6.300781-34.898438-10.699219-62.097657-11.898438-27.402343-1.300781-36.101562-1.601562-105.601562-1.601562s-78.199219.300781-105.5 1.5c-27.199219 1.199219-45.898438 5.601562-62.097657 11.898438-17.203124 6.5-32.601562 16.5-45.402343 29.601562-13 12.800781-23.097657 28.300781-29.5 45.300781-6.300781 16.300781-10.699219 34.898438-11.898438 62.097657-1.300781 27.402343-1.601562 36.101562-1.601562 105.601562s.300781 78.199219 1.5 105.5c1.199219 27.199219 5.601562 45.898438 11.902343 62.101562 6.5 17.199219 16.597657 32.597657 29.597657 45.398438 12.800781 13 28.300781 23.101562 45.300781 29.5 16.300781 6.300781 34.898438 10.699219 62.101562 11.898438 27.296876 1.203124 36 1.5 105.5 1.5s78.199219-.296876 105.5-1.5c27.199219-1.199219 45.898438-5.597657 62.097657-11.898438 34.402343-13.300781 61.601562-40.5 74.902343-74.898438 6.296876-16.300781 10.699219-34.902343 11.898438-62.101562 1.199219-27.300781 1.5-36 1.5-105.5s-.101562-78.199219-1.300781-105.5zm-46.097657 209c-1.101562 25-5.300781 38.5-8.800781 47.5-8.601562 22.300781-26.300781 40-48.601562 48.601562-9 3.5-22.597657 7.699219-47.5 8.796876-27 1.203124-35.097657 1.5-103.398438 1.5s-76.5-.296876-103.402343-1.5c-25-1.097657-38.5-5.296876-47.5-8.796876-11.097657-4.101562-21.199219-10.601562-29.398438-19.101562-8.5-8.300781-15-18.300781-19.101562-29.398438-3.5-9-7.699219-22.601562-8.796876-47.5-1.203124-27-1.5-35.101562-1.5-103.402343s.296876-76.5 1.5-103.398438c1.097657-25 5.296876-38.5 8.796876-47.5 4.101562-11.101562 10.601562-21.199219 19.203124-29.402343 8.296876-8.5 18.296876-15 29.398438-19.097657 9-3.5 22.601562-7.699219 47.5-8.800781 27-1.199219 35.101562-1.5 103.398438-1.5 68.402343 0 76.5.300781 103.402343 1.5 25 1.101562 38.5 5.300781 47.5 8.800781 11.097657 4.097657 21.199219 10.597657 29.398438 19.097657 8.5 8.300781 15 18.300781 19.101562 29.402343 3.5 9 7.699219 22.597657 8.800781 47.5 1.199219 27 1.5 35.097657 1.5 103.398438s-.300781 76.300781-1.5 103.300781zm0 0" fill="#ffffff" data-original="#000000" style="" class=""></path><path xmlns="http://www.w3.org/2000/svg" d="m256.449219 124.5c-72.597657 0-131.5 58.898438-131.5 131.5s58.902343 131.5 131.5 131.5c72.601562 0 131.5-58.898438 131.5-131.5s-58.898438-131.5-131.5-131.5zm0 216.800781c-47.097657 0-85.300781-38.199219-85.300781-85.300781s38.203124-85.300781 85.300781-85.300781c47.101562 0 85.300781 38.199219 85.300781 85.300781s-38.199219 85.300781-85.300781 85.300781zm0 0" fill="#ffffff" data-original="#000000" style="" class=""></path><path xmlns="http://www.w3.org/2000/svg" d="m423.851562 119.300781c0 16.953125-13.746093 30.699219-30.703124 30.699219-16.953126 0-30.699219-13.746094-30.699219-30.699219 0-16.957031 13.746093-30.699219 30.699219-30.699219 16.957031 0 30.703124 13.742188 30.703124 30.699219zm0 0" fill="#ffffff" data-original="#000000" style="" class=""></path></g></svg>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-animation-shrink elementor-repeater-item-7250dd6" href="https://twitter.com/NationalHerald" target="_blank">
						<span class="elementor-screen-only"></span>
						<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:svgjs="http://svgjs.com/svgjs" width="512" height="512" x="0" y="0" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512" xml:space="preserve" class=""><g>
<path xmlns="http://www.w3.org/2000/svg" style="" d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016  c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992  c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056  c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152  c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792  c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44  C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568  C480.224,136.96,497.728,118.496,512,97.248z" fill="#efefef" data-original="#03a9f4" class=""></path>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
<g xmlns="http://www.w3.org/2000/svg">
</g>
</g></svg>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-animation-shrink elementor-repeater-item-cd239e2" href="https://www.facebook.com/TheNationalHerald/" target="_blank">
						<span class="elementor-screen-only"></span>
						<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:svgjs="http://svgjs.com/svgjs" width="512" height="512" x="0" y="0" viewBox="0 0 24 24" style="enable-background:new 0 0 512 512" xml:space="preserve" class=""><g><path xmlns="http://www.w3.org/2000/svg" d="m15.997 3.985h2.191v-3.816c-.378-.052-1.678-.169-3.192-.169-3.159 0-5.323 1.987-5.323 5.639v3.361h-3.486v4.266h3.486v10.734h4.274v-10.733h3.345l.531-4.266h-3.877v-2.939c.001-1.233.333-2.077 2.051-2.077z" fill="#fdfdfd" data-original="#000000" style="" class=""></path></g></svg>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-animation-shrink elementor-repeater-item-5776503" href="https://www.youtube.com/channel/UCBXGPZBpoLLeQMWB0ONCj3A" target="_blank">
						<span class="elementor-screen-only"></span>
						<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:svgjs="http://svgjs.com/svgjs" width="512" height="512" x="0" y="0" viewBox="0 0 682.66672 682" style="enable-background:new 0 0 512 512" xml:space="preserve" class=""><g transform="matrix(0.7899999999999999,-2.902412913979227e-16,2.902412913979227e-16,0.79,67.19987162590047,170.77343750000017)"><path xmlns="http://www.w3.org/2000/svg" d="m626.8125 64.035156c-7.375-27.417968-28.992188-49.03125-56.40625-56.414062-50.082031-13.703125-250.414062-13.703125-250.414062-13.703125s-200.324219 0-250.40625 13.183593c-26.886719 7.375-49.03125 29.519532-56.40625 56.933594-13.179688 50.078125-13.179688 153.933594-13.179688 153.933594s0 104.378906 13.179688 153.933594c7.382812 27.414062 28.992187 49.027344 56.410156 56.410156 50.605468 13.707031 250.410156 13.707031 250.410156 13.707031s200.324219 0 250.40625-13.183593c27.417969-7.378907 49.03125-28.992188 56.414062-56.40625 13.175782-50.082032 13.175782-153.933594 13.175782-153.933594s.527344-104.382813-13.183594-154.460938zm-370.601562 249.878906v-191.890624l166.585937 95.945312zm0 0" fill="#ffffff" data-original="#000000" style="" class=""></path></g></svg>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-animation-shrink elementor-repeater-item-e0b1e5b" href="https://www.linkedin.com/company/the-national-herald/about/%20" target="_blank">
						<span class="elementor-screen-only"></span>
						<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:svgjs="http://svgjs.com/svgjs" width="512" height="512" x="0" y="0" viewBox="0 0 24 24" style="enable-background:new 0 0 512 512" xml:space="preserve" class=""><g transform="matrix(0.76,0,0,0.76,2.8799999999999955,2.8800004577636766)"><path xmlns="http://www.w3.org/2000/svg" d="m23.994 24v-.001h.006v-8.802c0-4.306-.927-7.623-5.961-7.623-2.42 0-4.044 1.328-4.707 2.587h-.07v-2.185h-4.773v16.023h4.97v-7.934c0-2.089.396-4.109 2.983-4.109 2.549 0 2.587 2.384 2.587 4.243v7.801z" fill="#fdf7f7" data-original="#000000" style="" class=""></path><path xmlns="http://www.w3.org/2000/svg" d="m.396 7.977h4.976v16.023h-4.976z" fill="#fdf7f7" data-original="#000000" style="" class=""></path><path xmlns="http://www.w3.org/2000/svg" d="m2.882 0c-1.591 0-2.882 1.291-2.882 2.882s1.291 2.909 2.882 2.909 2.882-1.318 2.882-2.909c-.001-1.591-1.292-2.882-2.882-2.882z" fill="#fdf7f7" data-original="#000000" style="" class=""></path></g></svg>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-0ac8532" data-id="0ac8532" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9cca1cb elementor-widget elementor-widget-wp-widget-nav_menu" data-id="9cca1cb" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
				<div class="elementor-widget-container">
			<h5>About</h5><nav class="menu-about-footer-container" aria-label="About"><ul id="menu-about-footer" class="menu"><li id="menu-item-51931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51931"><a href="https://www.thenationalherald.com/about-us/">Our History</a></li>
<li id="menu-item-2097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2097"><a href="https://www.thenationalherald.com/my-staff/">TNH Staff</a></li>
<li id="menu-item-56868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56868"><a href="https://www.thenationalherald.com/about-us/#career">Join Our Team</a></li>
<li id="menu-item-2099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2099"><a target="_blank" rel="noopener" href="https://www.aplos.com/aws/give/EthnikosKirixNationalHeraldFundation/general">Foundation</a></li>
<li id="menu-item-2101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2101"><a href="https://www.thenationalherald.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2102"><a href="https://www.thenationalherald.com/terms-of-service/">Terms of Service</a></li>
</ul></nav>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-cb2f8df" data-id="cb2f8df" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-62ae6a3 elementor-widget elementor-widget-wp-widget-nav_menu" data-id="62ae6a3" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
				<div class="elementor-widget-container">
			<h5>Help</h5><nav class="menu-help-footer-container" aria-label="Help"><ul id="menu-help-footer" class="menu"><li id="menu-item-56496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56496"><a href="https://www.thenationalherald.com/contact/">Contact the Newsroom</a></li>
<li id="menu-item-51966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51966"><a href="https://www.thenationalherald.com/contact/">Contact Customer Care</a></li>
<li id="menu-item-2106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2106"><a href="https://www.thenationalherald.com/story/">Send Us a Tip/Story</a></li>
<li id="menu-item-56869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56869"><a href="https://www.thenationalherald.com/advertise-with-us/">Advertise with Us</a></li>
<li id="menu-item-2108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2108"><a target="_blank" rel="noopener" href="https://securepayment.link/thenationalherald/">Pay TNH Invoice</a></li>
<li id="menu-item-56497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56497"><a href="https://www.thenationalherald.com/contact/">Request a Correction</a></li>
<li id="menu-item-57122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57122"><a href="https://www.thenationalherald.com/accessibility/">Accessibility</a></li>
</ul></nav>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-397007a" data-id="397007a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-22d8e87 elementor-widget elementor-widget-wp-widget-nav_menu" data-id="22d8e87" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
				<div class="elementor-widget-container">
			<h5>Subscription</h5><nav class="menu-subscription-footer-container" aria-label="Subscription"><ul id="menu-subscription-footer" class="menu"><li id="menu-item-2111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2111"><a href="https://www.thenationalherald.com/my-account/">Manage Your Account</a></li>
<li id="menu-item-56871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56871"><a href="https://www.thenationalherald.com/zip-code/">Home Delivery</a></li>
<li id="menu-item-2113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2113"><a href="https://www.thenationalherald.com/subscription-digital/">Digital Subscriptions</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2117"><a href="https://www.thenationalherald.com/newsstand/">Where to Buy</a></li>
</ul></nav>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-f330207 elementor-section-full_width national-copyright elementor-section-height-default elementor-section-height-default" data-id="f330207" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-c6d035e" data-id="c6d035e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5ce21d9 copyright-ftp elementor-widget elementor-widget-text-editor" data-id="5ce21d9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				© 2022 The National Herald					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3000d01 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3000d01" data-element_type="section" id="newsletter-popup">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-93f53e1" data-id="93f53e1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d802aaf elementor-widget elementor-widget-text-editor" data-id="d802aaf" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
									</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
			<div class="cpro-onload  cp-popup-global  cp-custom-cls-manual_trigger_298497 "  data-class-id="298497" data-inactive-time='60' ></div>
			
		<div id="cp_popup_id_298497" class="cp-popup-container cp-popup-live-wrap cp_style_298497 cp-module-modal_popup  " data-style="cp_style_298497" data-module-type="modal_popup" data-class-id="298497" data-styleslug="newsletter">

							<div class="cpro-overlay">
			
			<div class="cp-popup-wrapper cp-auto  "  >
				<div class="cp-popup  cpro-animate-container ">

					
								<form class="cpro-form" method="post">
						<input type='hidden' class='panel-settings' data-style_id= '298497' data-section='configure' value='{&quot;enable_custom_cookies&quot;:&quot;0&quot;,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;hide_custom_cookies&quot;:&quot;&quot;,&quot;hide_cookies_class&quot;:&quot;&quot;,&quot;show_for_logged_in&quot;:&quot;0&quot;,&quot;hide_on_device&quot;:&quot;&quot;,&quot;cookies_enabled&quot;:&quot;1&quot;,&quot;conversion_cookie&quot;:&quot;90&quot;,&quot;closed_cookie&quot;:&quot;1&quot;,&quot;cookies_enabled_submit&quot;:&quot;&quot;,&quot;enable_cookies_class_submit&quot;:&quot;&quot;,&quot;conversion_cookie_submit&quot;:&quot;90&quot;,&quot;cookies_enabled_closed&quot;:&quot;&quot;,&quot;enable_cookies_class_closed&quot;:&quot;&quot;,&quot;closed_cookie_new&quot;:&quot;30&quot;}' ><input type='hidden' class='panel-rulesets' data-style_id= '298497' data-section='configure' value='[{&quot;name&quot;:&quot;Ruleset 1&quot;,&quot;autoload_on_duration&quot;:true,&quot;load_on_duration&quot;:1,&quot;autoload_on_no_page_visit&quot;:false,&quot;load_on_no_page_visit&quot;:1,&quot;load_on_page_visit_type&quot;:&quot;is-more-than&quot;,&quot;cp_show_note_page_view&quot;:&quot;&quot;,&quot;modal_exit_intent&quot;:false,&quot;autoload_on_scroll&quot;:false,&quot;load_after_scroll&quot;:75,&quot;inactivity&quot;:false,&quot;inactivity_link&quot;:&quot;&quot;,&quot;enable_after_post&quot;:false,&quot;enable_custom_scroll&quot;:false,&quot;enable_scroll_class&quot;:&quot;&quot;,&quot;on_scroll_txt&quot;:&quot;&quot;,&quot;show_cta_info&quot;:&quot;&quot;,&quot;enable_custom_cookies&quot;:&quot;0&quot;,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;on_cookie_txt&quot;:&quot;&quot;,&quot;hide_cta_link&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:false,&quot;all_visitor_info&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;enable_referrer&quot;:&quot;&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;display_to&quot;:&quot;&quot;,&quot;hide_from&quot;:&quot;&quot;,&quot;enable_scheduler&quot;:false,&quot;enable_scheduler_txt&quot;:&quot;&quot;,&quot;start_date&quot;:&quot;&quot;,&quot;end_date&quot;:&quot;&quot;,&quot;custom_cls_text_head&quot;:&quot;&quot;,&quot;enable_custom_class&quot;:false,&quot;copy_link_code_button&quot;:&quot;Copy Link Code&quot;,&quot;copy_link_cls_code_button&quot;:&quot;&quot;,&quot;custom_class&quot;:&quot;&quot;,&quot;custom_cls_text&quot;:&quot;&quot;}]' ><style id='cp_popup_style_298497' type='text/css'>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</style>
					<div class="cp-popup-content cpro-active-step  cp-modal_popup      cp-panel-1" data-entry-animation = "cp-fadeIn"  data-overlay-click ="1" data-title="Newsletter" data-module-type="modal_popup"  data-step="1"  data-width="650" data-mobile-width="380" data-height="550" data-mobile-height="250" data-mobile-break-pt="767" data-mobile-responsive="yes">
												
					<div class="cpro-form-container">                             
						<div id="cp_heading-0-298497" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-0"><p><strong>Enter your email address to subscribe</strong></p></div></div>
</div><div id="cp_email-0-298497" class="cp-field-html-data    cp-none" data-type="cp_email"     >
	<input type="email"  class="cp-target cp-field-element cp-form-input-field cp-form-field cp-email cp-form-field cp-email-field" aria-label="Email" placeholder="Email" name="param[email]" value="" required="required" data-email-error-msg="{{email-error}}" autocomplete="on" />
</div><div id="cp_sub_heading-0-298497" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_sub_heading" data-field-title="Subheading"     ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-sub-heading tinymce"  name="{{name}}"><p>Provide your email address to subscribe. For e.g. abc@xyz.com</p></div></div>
</div><div id="cp_checkbox-0-298497" class="cp-field-html-data  cp-vertical-orien  cp-none" data-type="cp_checkbox" data-field-title="Check Box"   >
	<div class="cp-target cp-field-element cp-form-input-field cp-form-field cp-checkbox-field cpro-checkbox-required" access_cp_pro>
		<input type="hidden" class="cp-dynamic-api-tags" name="cp_dynamic_api_tags[cp_checkbox-0-298497]" data-dynamic-api-tags="" value=""><div class="cp-checkbox-wrap"><label class="cp_checkbox_label"><input type="checkbox" data-api-tags="" name="param[checkboxfield_4747-0]" value="I agree to receive your newsletters and accept the data privacy statement.">I agree to receive your newsletters and accept the data privacy statement.</label></div>
	</div>
</div><div id="cp_sub_heading-1-298497" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_sub_heading" data-field-title="Subheading"     ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-sub-heading tinymce"  name="{{name}}"><p>You may unsubscribe at any time using the link in our newsletter.</p></div></div>
</div><div id="cp_button-1-298497" class="cp-field-html-data   cp-none" data-type="cp_button"   data-action="submit_n_close" data-step="1"        >
	<div class="cp-rotate-wrap"><button type="submit" class=" cp-target cp-field-element cp-button cp-button-field"  data-success-message="Thank You for Subscribing!" data-get-param="false">SUBSCRIBE</button>
	<div class="cp-btn-tooltip"></div>
</div></div><div id="cp_close_image-0-298497" class="cp-field-html-data    cp-none cp-image-ratio cp-close-field cp-close-image-wrap" data-type="cp_close_image" data-field-title="Close Image" data-action="close"   >	
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-2-MNCSw8/w:32/h:32/q:auto/https://www.thenationalherald.com/wp-content/plugins/convertpro/assets/admin/img/close1.png"  width="32" height="32" data-cp-src="https://img.ekirikas.com/g4asyb4-2-MNCSw8/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/plugins/convertpro/assets/admin/img/close1.png" class="cp-target cp-field-element cp-close-image cp-img-lazy" alt="" name="cp_close_image-0" value="" src=""><noscript><img decoding=async  width="32" height="32" data-cp-src="https://img.ekirikas.com/g4asyb4-2-MNCSw8/w:32/h:32/q:auto/https://www.thenationalherald.com/wp-content/plugins/convertpro/assets/admin/img/close1.png" class="cp-target cp-field-element cp-close-image cp-img-lazy" alt="" name="cp_close_image-0" value="" src=""></noscript>
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div><div id="cp_image-0-298497" class="cp-field-html-data    cp-none cp-image-ratio" data-type="cp_image"  data-action="none" data-step="1"     >
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4--9cwDLQl/w:627/h:222/q:auto/https://www.thenationalherald.com/wp-content/uploads/2022/01/61d679f65395a16c2d0e501e.png"  width="627" height="222" data-cp-src="https://img.ekirikas.com/g4asyb4--9cwDLQl/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2022/01/61d679f65395a16c2d0e501e.png" class="cp-img-lazy cp-target cp-field-element cp-image" name="cp_image-0" alt="" src=""><noscript><img decoding=async  width="627" height="222" data-cp-src="https://img.ekirikas.com/g4asyb4--9cwDLQl/w:627/h:222/q:auto/https://www.thenationalherald.com/wp-content/uploads/2022/01/61d679f65395a16c2d0e501e.png" class="cp-img-lazy cp-target cp-field-element cp-image" name="cp_image-0" alt="" src=""></noscript>
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div>							</div>              
														
						</div><!-- .cp-popup-content -->
						      
		<input type="hidden" name="param[date]" value="September 20, 2022" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_298497' value=''>
		<input type="hidden" name="action" value="cp_v2_add_subscriber" />
		<input type="hidden" name="style_id" value="298497" />
						</form>
										</div>
							</div><!-- .cp-popup-wrapper -->
			
							</div><!-- Overlay -->
				

					</div><!-- Modal popup container -->
					<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		 
    <style>.option-delivery-not{ display: none }#gift-pop .pop-up1 {
                padding-bottom: 50px;
            }
            #gift-pop .form-newsletter-new .form-group {
                justify-content: center;
            }
            .giftToFrnd {
                text-align: center;
                display: block;
                color: #4a809b;
                text-decoration: underline !important;
                margin-top: 10px;
            }
            .print_subscription_inner .giftToFrnd {
                margin-bottom: 25px;
            }</style><script>jQuery(document).ready(function(){
            jQuery(document).on("click",".giftToFrnd",function(){
                var sub_type = jQuery(this).attr("data-sub");
                jQuery.ajax({
                    type : "post",
                    dataType : "json",
                    url : "https://www.thenationalherald.com/wp-admin/admin-ajax.php",
                    data : {
                       action: "without_gift_to_friend", sub_type : sub_type
                    },
                    success: function(response) {
                        window.location.href = response.sub_url;
                    },
                    complete: function(){
                        jQuery(".pageloader").fadeOut("slow");
                    }
                });
            });});</script>    <!-- Gift Subscription -->
        <div id="gift-pop" class="modal" tabindex="-1" role="dialog">
            <div class="modal-dialog modal-dialog-centered">
                <div class="modal-content">
                    <div class="modal-body p-0">                    
                        <div class="pop-up1 position-relative">
                            <div class="close" data-dismiss="modal" aria-label="Close">
                                <img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png" /><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png" /></noscript>
                            </div>
                            <div class="heading-popup">
                                <p class="text-center mb-0">To purchase a gift subscription, please log out of your account, and purchase the subscription with a new email ID.</p>
                            </div>
                            <div class="form-inner-newsletter form-newsletter-new">
                                <div class="form-group d-flex">
                                    <button type="submit" class="btn btn-signup btn-gift-subs">LOG OUT</button> 
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <!-- End Gift Subscription -->
            <!-- Merge Popup -->
    <div class="cookie-anniversary cookie-bar">
        <button class="close-btns" id="closebtn-anc"><img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"></noscript></button>
        <div class="sm_row">
            <div class="cookiecolumn cookiecolumn-3">
                <div class="logo">
                    <a href="https://www.thenationalherald.com"><img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-0SHUwlJp/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Mask-Group-1.png"  src="https://img.ekirikas.com/g4asyb4-0SHUwlJp/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2021/05/Mask-Group-1.png"><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-0SHUwlJp/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Mask-Group-1.png"></noscript></a>
                </div>
            </div>
            <div class="cookiecolumn cookiecolumn-9">
                <div class="ann-content" style="display: none;">
                    <div class="cookiecolumn cookiecolumn-7">
                        <p>On April 2, 2021, we celebrated The National Herald’s 106th Anniversary. Help us maintain our independent journalism and continue serving Hellenism worldwide.</p>
                    </div>

                    <div class="cookiecolumn cookiecolumn-5">
                        <div class="button-area">
                            <!-- <a href="https://www.thenationalherald.com/donations/" class="btn-outline">Contribute</a> -->
                            <a id="Cookie" href="https://www.thenationalherald.com/zip-code/">Subscribe</a>
                        </div>
                    </div>
                </div>
                <div class="coo-content">
                    <div class="cookiecolumn cookiecolumn-7">
                        <div class="cookiecolumn cookiecolumn-7">
<p>In order to deliver a more personalized, responsive, and improved experience, we use cookies to remember information about how you use this site. By Continuing to access the website, you agree that we will store data in a cookie as outlined in our Privacy Policy.</p>
</div>
<div class="cookiecolumn cookiecolumn-5"></div>
                    </div>
                    <div class="cookiecolumn cookiecolumn-5">
                        <div class="button-area">
                            <a href="#" class="cookie_conset" id="cookie_conset">Cookie Settings</a>
                            <button class="cookie-deliver deliver" id="Cookie">Accept</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- Merge Popup -->
    
    <div id="newletter-pop" class="modal fade" tabindex="-1" role="dialog">

        <div class="modal-dialog modal-dialog-centered">

            <div class="modal-content">

                <div class="modal-body p-0">
                    
                    <div class="pop-up1 position-relative">

                        <div class="close" data-dismiss="modal" aria-label="Close">

                            <img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png" /><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png" /></noscript>

                        </div>

                        <div class="heading-popup">

                            <h1 class="text-center mb-1">Wherever you are, stay connected, <br>stay informed, stay current.</h1>

                            <p class="text-center mb-0">Sign up to receive our daily email news briefing.</p>

                        </div>
                        <div class="form-inner-newsletter form-newsletter-new">

                            <form>

                                <div class="form-group d-flex">

                                    <input type="text" name="" placeholder="ENTER EMAIL" class="form-control zipcode">

                                    <button type="submit" class="btn btn-signup">SIGN UP</button> 

                                </div>

                            </form>

                        </div>

                        <div class="bottom-line text-center">

                            <h5 class="mb-0">Wherever we are, we’re Greek together. </h5>   

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <!-- Newsletter overlay Popup End-->

    <!-- Subscribe overlay Popup Start-->

    <div id="subscribe-pop" class="modal fade" tabindex="-1" role="dialog">

        <div class="modal-dialog modal-dialog-centered">

            <div class="modal-content">

                <div class="modal-body p-0">

                    <div class="close" data-dismiss="modal" aria-label="Close">

                        <img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png" /><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png" /></noscript>

                    </div>

                    <div class="pop-up1 position-relative">

                        <div class="heading-popup">

                            <h1 class="text-center mb-3">What matters most to Greeks around the world, <br> delivered to you wherever you are.</h1>

                            <p class="text-center mb-0"> Sign up for a subscription to The National Herald, <br>starting as low as $1/week.</p>

                        </div>

                        <div class="form-inner-newsletter">

                            <form>

                                <div class="form-group d-flex justify-content-center">

                                    <input type="text" name="" placeholder="ENTER ZIPCODE" class="form-control zipcode" />

                                    <button type="submit" class="btn btn-signup">GET STARTED</button> 

                                </div>

                            </form>

                        </div>

                        <div class="bottom-line text-center pt-30">

                            <h5 class="mb-0">Wherever we are, we’re Greek together. </h5>   

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>


    <div id="login-pop" class="modal fade" tabindex="-1" role="dialog">

        <div class="modal-dialog modal-dialog-centered">

            <div class="modal-content">

                <div class="modal-body p-0">

                    <div class="login-popup-n position-relative">

                                <div class="close" data-dismiss="modal" aria-label="Close">
            <img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png" /><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png" /></noscript>
        </div>
        <div class="heading-popup text-center">
            <h1 class="mb-3 blue-text-login">Log in to your account</h1>
            <p class="mb-0">and receive more access to  <a href="https://www.thenationalherald.com">The National Herald</a></p>
        </div>
        <div class="form-login-popup">
            <form method="post" id="target" class="form-personal">
                <div class="form-group">
                    <input placeholder="ENTER EMAIL" required="required" type="text" name="custom_user" id="custom-user" class="form-control" />
                </div>
                <div class="form-group mb-0 position-relative">
                    <input required="required" placeholder="ENTER PASSWORD" type="password" name="custom_pass" id="custom-pass" class="form-control" psswd-shown="false" />
                    <span class="img-eye"><img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-DeOx5tPZ/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/themes/tnhenglish/images/eye.png"  src="https://img.ekirikas.com/g4asyb4-DeOx5tPZ/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/themes/tnhenglish/images/eye.png" class="img-fluid"><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-DeOx5tPZ/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/themes/tnhenglish/images/eye.png" class="img-fluid"></noscript></span>
                </div>
                <div class="remember-me">
                    <div class="form-group remember-checkbox mb-0">
                        <input type="checkbox" name="remember" id="remember" value="1">
                        <label for="rememberme">Remember me</label>
                    </div>
                    <p class="forgot-passwprd-new text-right">
                        <a class="forgot-passwprd-new text-right" href="https://www.thenationalherald.com/amember/login?sendpass" class="text-center d-block text-new"> Forgot Password? </a>
                    </p>         
                </div>
                <div class="error_class"></div>
                <div class="btn-login text-center">
                    <input id="login-btn" type="button" name="submit_custom_login" class="btn btn-submit btn btn-signup ml-0" value="LOG IN " />          
                    <p><a class="signup-model-pg" href="https://www.thenationalherald.com/zip-code/">or Sign Up</a></p>        
                </div>
            </form>
            <div class="bottom-light-content text-center">
                <p class="text-center mb-0">View our <a href="#"> Terms of Service </a> + <a href="#">Privacy Policy</a>.</p>
            </div>
        </div>
                                                        <input type="hidden" id="am_redirect" value="https://www.thenationalherald.com/greek-police-hold-press-conference-on-mt-olympus-drug-bust" />
                        
                    </div>

                </div>

            </div>

        </div>

    </div>
    <!-- Login overlay Popup End-->

    <!-- Sign up overlay Popup Start-->

    <div id="sign-up-pop" class="modal fade" tabindex="-1" role="dialog">

        <div class="modal-dialog modal-dialog-centered">

            <div class="modal-content">

                <div class="modal-body p-0">

                    <div class="login-popup-n position-relative">

                         
<div class="close" data-dismiss="modal" aria-label="Close">

                            <img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png" /><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png" /></noscript>

                        </div>

                        <div class="heading-popup text-center">
                            <h1 class="mb-3 blue-text-login">Sign up for an account</h1>
                            <p class="mb-0">and receive more access to  <a href="https://www.thenationalherald.com">The National Herald</a></p>
                        </div>

                        <div class="form-login-popup">
                            <div class="singup_message"></div>
                            <form method="post" class="account-form form-personal">

                                <div class="form-group">

                                 <input placeholder="ENTER EMAIL" class="form-control bg-custom-ligh" type="text" value=""  name="username" id="username" />

                                </div>

                                <div class="form-group mb-0 position-relative">

                                 <input  placeholder="ENTER PASSWORD" class="form-control bg-custom-light" type="password" value="" name="password1" id="password1" psswd-shown="false" />

                               

                                <span class="img-eye"><img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-DeOx5tPZ/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/themes/tnhenglish/images/eye.png"  src="https://img.ekirikas.com/g4asyb4-DeOx5tPZ/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/themes/tnhenglish/images/eye.png" class="img-fluid"><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-DeOx5tPZ/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/themes/tnhenglish/images/eye.png" class="img-fluid"></noscript></span>

                                </div>
								


                                <h5 class="text-center or-text">Or</h5>

                                <div class="other-login"><div class="sat-ac">[miniorange_social_login]</div>

                                </div>
									
                                <div class="btn-login text-center pt-24">
               

                                 <button type="button" id="btnregister" name="btnregister" class="btn btn-signup ml-0 btn btn-submit"> SIGN UP  </button>
                                              <input type="hidden" name="task" value="register" />
                                <p><a class="log-in-close" href="#">or Log In </a></p>

                                </div>

                            </form>

                            <div class="bottom-light-content text-center pt-15">

                                <p class="text-center mb-0">View our <a href="#"> Terms of Service </a> + <a href="#">Privacy Policy</a>.</p>

                            </div>

                        </div>
                    </div>

                </div>

            </div>

        </div>

    </div>

    <!-- Sign up overlay Popup End-->

    <!--Cookie Setting Popup -->
    <div id="cookie-setting-pop" class="modal fade" tabindex="-1" role="dialog">
        <div class="modal-dialog modal-dialog-centered">
            <div class="modal-content">
                <div class="modal-body p-0">
                    <div class="login-popup-n position-relative">
                        <div class="close close_cookie_set" data-dismiss="modal" aria-label="Close">
                            <img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png" /><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png" /></noscript>
                        </div>
                        <div class="contentarea-popup">
                           <p>We use cookies on our site to personalize your experience, bring you the most relevant content, show you the most useful ads, and to help report any issues with our site. You can update your <a href="https://www.thenationalherald.com/cookie-preferences/">preferences</a> at any time by visiting preferences. By selecting Accept, you consent to our use of cookies. To learn more about how your data is used, visit our <a href="https://www.thenationalherald.com/cookie-policy/">cookie policy</a>.</p>
                        </div>    
                  </div>
                </div>
            </div>
        </div>
    </div>
    <!-- cookie setting popup End-->


    

    <!-- Login Cookie -->
    <div class="cookie-bar cookie-login-banner" style="display: none;">
        <div id="contentcookie">
            <div class="cookiecolumn cookiecolumn-7">
                <p>You’re reading 1 of 3 free articles this month. Get unlimited access to The National Herald. <a style="display: none;" href="#">or Log In</a></p>
            </div>
            <div class="cookiecolumn cookiecolumn-5">
                <div class="button-area">
                    <!-- <button id="Cookie">Subscribe</button> -->
                    <a id="Cookie" href="https://www.thenationalherald.com/zip-code/">Subscribe</a>
                    <a href="#" class="cookie-link">or Log In</a>
                </div>
            </div>
            <button class="close-btns" id="closebtn"><img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-GUUg3P10/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Group-270-1.png"></noscript></button>
        </div>
    </div>
    <!-- End Login Cookie -->

    <!-- Subscribe Cookie -->
    <div style="display:none;" class="cookie-bar article-cookie text-center text1">
        <div id="contentcookie">
            <div class="cookiecolumn cookiecolumn-12">
                <div class="contentarea">
                    <div class="logo">
                        <a href="#"><img decoding=async  data-opt-src="https://img.ekirikas.com/g4asyb4-0SHUwlJp/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Mask-Group-1.png"  src="https://img.ekirikas.com/g4asyb4-0SHUwlJp/w:auto/h:auto/q:eco/https://www.thenationalherald.com/wp-content/uploads/2021/05/Mask-Group-1.png" /><noscript><img decoding=async  src="https://img.ekirikas.com/g4asyb4-0SHUwlJp/w:auto/h:auto/q:auto/https://www.thenationalherald.com/wp-content/uploads/2021/05/Mask-Group-1.png" /></noscript></a>
                    </div>
                    <p>You’ve reached your limit of free articles for this month. <br>Get unlimited access to the best in independent Greek journalism starting as low as $1/week.  </p>
                    <div class="button-area">
                        <button href="https://www.thenationalherald.com/zip-code/">Subscribe Now</button>
                        <div><a href="#" class="cookie-link" id="user_login_pop">or Log In</a></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- End Subscribe Cookie -->

    <!-- Announcement Bar Cookie -->
        <!-- End Announcement Bar Cookie -->

    <script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
    <script src="https://www.thenationalherald.com/wp-content/themes/tnhenglish/js/jquery.validate.js"></script>  
    <script>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</script>
    <script>
        function showOptions(){
            document.getElementById("resultNY").innerHTML = "";
            document.getElementById("resultNYDI").innerHTML = "";
            document.getElementById("resultMA").innerHTML = "";
            document.getElementById("resultMADI").innerHTML = "";
            jQuery("#WEEKEND").hide();
            jQuery("#weekendNY").hide();
            jQuery("#weekendMA").hide();
            jQuery("#weekendNYandDigital").hide();
            jQuery("#weekendMAandDigital").hide();
            jQuery("#WEEKENDplusDIGITALforMiddle").hide();
            jQuery("#divCheckbox").hide();
            var x = document.getElementById("subs-select").value;
            var checkBox = document.getElementById("digital");
            var divCheck = document.getElementById("divCheckbox");
            if (checkBox.checked == true) {
                if (x === "NYNJCTWEEKEND") {
                    // divCheck.style.display = "block";
                    var y = document.getElementById("weekendNYandDigital")
                    if (y.style.display === "none") {
                        y.style.display = "block";
                    } else {
                        y.style.display = "none";
                    }
                }
                if (x === "MANHWEEKEND") {
                    // divCheck.style.display = "block";
                    var y = document.getElementById("weekendMAandDigital")
                    if (y.style.display === "none") {
                        y.style.display = "block";
                    } else {
                        y.style.display = "none";
                    }
                }
                if (x === "WEEKEND") {
                    var y = document.getElementById("WEEKENDplusDIGITALforMiddle")
                    if (y.style.display === "none") {
                        y.style.display = "block";
                    } else {
                        y.style.display = "none";
                    }
                }
            } else {
                console.log("not checked")
                if (x === "NYNJCTWEEKEND") {
                    document.getElementById("addDigitalLbl").innerHTML = "Add a discounted digital subscription for $4/Month?"
                    // divCheck.style.display = "block";
                    var y = document.getElementById("weekendNY")
                    if (y.style.display === "none") {
                        y.style.display = "block";
                    } else {
                        y.style.display = "none";
                    }
                }
                if (x === "MANHWEEKEND") {
                    document.getElementById("addDigitalLbl").innerHTML = "Add a discounted digital subscription for $3/Month?"
                    // divCheck.style.display = "block";
                    var y = document.getElementById("weekendMA")
                    if (y.style.display === "none") {
                        y.style.display = "block";
                    } else {
                        y.style.display = "none";
                    }
                }
                if (x === "WEEKEND") {
                    // divCheck.style.display === "none";
                    var y = document.getElementById("WEEKEND")
                    if (y.style.display === "none") {
                        y.style.display = "block";
                    } else {
                        y.style.display = "none";
                    }
                }
            }
        }
    </script>
    <script>document.body.classList.remove("no-js");</script>	<script>
	if ( -1 !== navigator.userAgent.indexOf( 'MSIE' ) || -1 !== navigator.appVersion.indexOf( 'Trident/' ) ) {
		document.body.classList.add( 'is-IE' );
	}
	</script>
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=874922596557858&ev=PageView&noscript=1&cd%5Bpost_category%5D=Society%2C+Greece&cd%5Bpage_title%5D=Greek++Police+Hold+Press+Conference+on+Mt+Olympus+Drug+Bust&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=344631&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.thenationalherald.com%2Fgreek-police-hold-press-conference-on-mt-olympus-drug-bust%2F" alt="facebook_pixel"></noscript>
<link rel='stylesheet' id='screenreader-styles-handle-css'  href='https://www.thenationalherald.com/wp-content/plugins/screen-reader-with-fontsize/libraries/controller/css/main.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='cp-google-fonts-298497-css'  href='//fonts.googleapis.com/css?family=Inter%3A600%2CInherit%2CInherit%2CInherit%2C&#038;ver=1.7.4' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.thenationalherald.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.3' media='all' />
<script id='jshowoff-adrotate-js-extra'>
var impression_object = {"ajax_url":"https:\/\/www.thenationalherald.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.thenationalherald.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script id='clicktrack-adrotate-js-extra'>
var click_object = {"ajax_url":"https:\/\/www.thenationalherald.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.thenationalherald.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script src='https://www.thenationalherald.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://www.thenationalherald.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.thenationalherald.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://www.thenationalherald.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.43.0' id='mo-google-webfont-js'></script>
<script id='mailoptin-js-extra'>
var mailoptin_globals = {"public_js":"https:\/\/www.thenationalherald.com\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","public_sound":"https:\/\/www.thenationalherald.com\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/sound\/","mailoptin_ajaxurl":"\/greek-police-hold-press-conference-on-mt-olympus-drug-bust\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required.","is_new_returning_visitors_cookies":"false"};
</script>
<script src='https://www.thenationalherald.com/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.43.0' id='mailoptin-js'></script>
<script id='post-views-counter-frontend-js-extra'>
var pvcArgsFrontend = {"mode":"js","postID":"344631","nonce":"5ee6352d0e","requestURL":"https:\/\/www.thenationalherald.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.thenationalherald.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.11' id='post-views-counter-frontend-js'></script>
<script id='twenty-twenty-one-ie11-polyfills-js-after'>
( Element.prototype.matches && Element.prototype.closest && window.NodeList && NodeList.prototype.forEach ) || document.write( '<script src="https://www.thenationalherald.com/wp-content/themes/twentytwentyone/assets/js/polyfills.js?ver=1.0.0"></scr' + 'ipt>' );
</script>
<script src='https://www.thenationalherald.com/wp-content/themes/twentytwentyone/assets/js/primary-navigation.js?ver=1.0.0' id='twenty-twenty-one-primary-navigation-script-js'></script>
<script src='https://www.thenationalherald.com/wp-content/themes/twentytwentyone/assets/js/responsive-embeds.js?ver=1.0.0' id='twenty-twenty-one-responsive-embeds-script-js'></script>
<script src='https://www.thenationalherald.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script id='eael-general-js-extra'>
var localize = {"ajaxurl":"https:\/\/www.thenationalherald.com\/wp-admin\/admin-ajax.php","nonce":"74eb651cd6","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/www.thenationalherald.com\/greek-police-hold-press-conference-on-mt-olympus-drug-bust\/"};
</script>
<script src='https://www.thenationalherald.com/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/js/view/general.min.js?ver=5.2.4' id='eael-general-js'></script>
<script id='screenreader-soundmanagerparams-handle-js-extra'>
var screenReaderSoundManagerOptions = {"url":"https:\/\/www.thenationalherald.com\/wp-content\/plugins\/screen-reader-with-fontsize\/libraries\/tts\/soundmanager\/swf\/","volume":"60"};
</script>
<script src='https://www.thenationalherald.com/wp-content/plugins/screen-reader-with-fontsize/libraries/js/params.js?ver=6.0.2' id='screenreader-soundmanagerparams-handle-js'></script>
<script src='https://www.thenationalherald.com/wp-content/plugins/screen-reader-with-fontsize/languages/en-GB.js?ver=6.0.2' id='screenreader-language-handle-js'></script>
<script src='https://www.thenationalherald.com/wp-content/plugins/screen-reader-with-fontsize/libraries/tts/soundmanager/soundmanager2.js?ver=6.0.2' id='screenreader-soundmanager-handle-js'></script>
<script src='https://www.thenationalherald.com/wp-content/plugins/screen-reader-with-fontsize/libraries/tts/tts.js?ver=6.0.2' id='screenreader-ttsengine-handle-js'></script>
<script src='https://www.thenationalherald.com/wp-content/plugins/screen-reader-with-fontsize/libraries/controller/controller.js?ver=6.0.2' id='screenreader-controller-handle-js'></script>
<script id='screenreader-params-handle-js-extra'>
var screenReaderConfigOptions = {"baseURI":"https:\/\/www.thenationalherald.com\/wp-content\/plugins\/screen-reader-with-fontsize\/","token":"e0bb0d78671f46cad94717ee25b93f5e","langCode":"en","chunkLength":"100","screenReaderVolume":"60","position":"bottomright","scrolling":"fixed","targetAppendto":"body","targetAppendMode":"bottom","preload":"0","readPage":"0","readChildNodes":"1","ieHighContrast":"0","ieHighContrastAdvanced":"0","excludeScripts":"1","readImages":"0","readImagesAttribute":"alt","readImagesOrdering":"before","mainpageSelector":" *[id*=page-id-1794]","showlabel":"1","screenreader":"1","highcontrast":"0","highcontrastAlternate":"0","colorHue":"180","colorBrightness":"6","fontsize":"1","fontsizeDefault":"100","fontsizeMin":"50","fontsizeMax":"200","fontsizeSelector":"","fontSizeOverride":"0","fontSizeHeadersIncrement":"20","toolbarBgcolor":"#EEE","template":"main.css","accesskey_play":"P","accesskey_pause":"E","accesskey_stop":"S","accesskey_increase":"O","accesskey_decrease":"U","accesskey_reset":"R","accesskey_highcontrast":"H","accesskey_highcontrast2":"J","accesskey_highcontrast3":"K","readerEngine":"proxy","hideOnMobile":"1"};
</script>
<script src='https://www.thenationalherald.com/wp-content/plugins/screen-reader-with-fontsize/libraries/js/params.js?ver=6.0.2' id='screenreader-params-handle-js'></script>
<script id='cp-popup-script-js-extra'>
var cp_ajax = {"url":"https:\/\/www.thenationalherald.com\/wp-admin\/admin-ajax.php","ajax_nonce":"ee3e10b3f9","assets_url":"https:\/\/www.thenationalherald.com\/wp-content\/plugins\/convertpro\/assets\/","not_connected_to_mailer":"This form is not connected with any mailer service! Please contact web administrator.","timer_labels":"Years,Months,Weeks,Days,Hours,Minutes,Seconds","timer_labels_singular":"Year,Month,Week,Day,Hour,Minute,Second","image_on_ready":"","cpro_mx_valid":"0","invalid_email_id":"Invalid Email Address!"};
var cp_pro = {"inactive_time":"60"};
var cp_pro_url_cookie = {"days":"30"};
var cp_v2_ab_tests = {"cp_v2_ab_tests_object":[]};
</script>
<script defer="defer" src='https://www.thenationalherald.com/wp-content/plugins/convertpro/assets/modules/js/cp-popup.min.js?ver=1.7.4' id='cp-popup-script-js'></script>
<script src='https://www.thenationalherald.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.5.2' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://www.thenationalherald.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.3' id='elementor-webpack-runtime-js'></script>
<script src='https://www.thenationalherald.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.3' id='elementor-frontend-modules-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.thenationalherald.com\/wp-admin\/admin-ajax.php","nonce":"1b6ca5d2e5","urls":{"assets":"https:\/\/www.thenationalherald.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.thenationalherald.com\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.thenationalherald.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.thenationalherald.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.5.2' id='elementor-pro-frontend-js'></script>
<script src='https://www.thenationalherald.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://www.thenationalherald.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://www.thenationalherald.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://www.thenationalherald.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.3' id='share-link-js'></script>
<script src='https://www.thenationalherald.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.3","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/www.thenationalherald.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":344589,"title":"Greek%20Police%20Hold%20Press%20Conference%20on%20Mt%20Olympus%20Drug%20Bust%20-%20The%20National%20Herald","excerpt":"","featuredImage":"https:\/\/img.ekirikas.com\/g4asyb4-52B_qal1\/w:auto\/h:auto\/q:auto\/https:\/\/www.thenationalherald.com\/wp-content\/uploads\/2022\/09\/AP22259797694231-1.jpg"}};
</script>
<script src='https://www.thenationalherald.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.3' id='elementor-frontend-js'></script>
<script src='https://www.thenationalherald.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.5.2' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://www.thenationalherald.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.3' id='preloaded-modules-js'></script>
<script src='https://www.thenationalherald.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.5.2' id='e-sticky-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",(function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())}),!1);
	</script>
		
			<script type="text/javascript">

				jQuery(document).on( "cp_after_form_submit", function( e, element, response
					, style_slug ) {

					if( false == response.data.error ) {

						if( 'undefined' !== typeof response.data['cfox_data']  ) {
							var form_data = JSON.parse( response.data['cfox_data']  );

							form_data.overwrite_tags = false;

							if( 'undefined' !== typeof convertfox ) {
								convertfox.identify( form_data );
							}
						}
					}

				});


			</script>
				<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>
